almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Mainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pembangunan Ka’bah

Senin, 23 Nopember 2009 16:19:42 WIB
Kategori : Al-Masaa'il

Riwayat-riwayat yang terdapat di dalam buku-buku sirah (sejarah), yang mengungkapkan pembangunan dan pemeliharaan Ka’bah, walaupun sebagian riwayat-riwayat tersebut tidak otentik –jika ditinjau dari sudut periwayatannya- tetapi telah memberikan penjelasan, bahwa pembangunan Ka’bah telah dilakukan beberapa kali. Pemaparan berikut, kami angkat dari beberapa nara sumber. Yaitu kitab as Sirah an Nabawiyah fi Dhu'il Nashadir al Ashliyah, Mahdi Riqullah, Cetakan Pertama, Tahun 1412 H, Markaz al Malik Faishal lil Buhuts wad-Dirasat al Islamiyah, halaman 51-56; al Ka'bah al Musyarafah Awalul Bait Wadhi'a lin-Nass, artikel dalam Majalah Haji, Edisi 9 dan 10 tahun 55/ Rabiul Awal dan Rabi'u Tsani 1422 H; at Tarikh Al Qawim li Makkata wa Baitullah al Karim, Muhammad Thahir al Kurdi, Cetakan Pertama, Tahun 1420H, Darul Khadir, Beirut; Fat-hul Bari Syarhu Shahihul-Bukhari, al Hafizh Ibnu Hajar, dan lain-lain. Pembangunan dan pemeliharaan oleh para malaikat, sebagaimana diriwayatkan al Azraqiy. Pembangunan dan pemeliharaan oleh Nabi Adam, sebagaimana diriwayatkan al Baihaqiy, dan yang lainnya. Pembangunan dan pemeliharaan oleh anak-anak Nabi Adam, sebagaimana diriwayatkan al Azraqiy dan yang lainnya, dari Wahb bin Munabbih. Dan menurut as Suhailiy, yang membangun adalah Syits bin Adam.

Keutamaan Kota Suci Mekkah

Minggu, 22 Nopember 2009 01:35:25 WIB
Kategori : Al-Masaa'il

Shalat di kota Mekkah, terlebih di Masjidil Haram memiliki derajat nilai sangat tinggi, sebanding dengan seratus ribu shalat di tempat lain. Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Satu shalat di Masjidil Haram, lebih utama dibandingkan seribu shalat di tempat lainnya" Begitu pula masjid-masjid yang berada dalam batas tanah haram, kendatipun tidak mendapatkan fadhilah pahala sebesar sebagaimana tertera dalam hadits, tetapi shalat di dalamnya lebih afdhal, dibandingkan shalat di luar tanah haram. Dalilnya, seperti telah diterangkan oleh Syaikh al 'Utsaimin, bahwa ketika Rasulullah berada di Hudaibiyah yang sebagian berada dalam wilayah tanah suci dan sebagian lainnya tidak, maka apabila mengerjakan shalat, maka beliau Shallallahu 'alaihi wa sallam berada di bagian yang masuk tanah suci. Ini menunjukkan, shalat di tanah haram lebih utama, namun tidak menunjukkan diraihnya keutamaan shalat di masjid Ka’bah. Dengan keutamaan yang dimilikinya, Allah Subhanahu wa Ta'ala telah menetapkan hukum-hukum khusus berkaitan dengan kota Mekkah yang sarat dengan berkah ini.

Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

Sabtu, 21 Nopember 2009 15:17:51 WIB
Kategori : Al-Qur'an : Tafsir

Ayat yang mulia ini menjelaskan tentang sifat orang kafir. Yaitu, mereka berpaling dari jalan Allah yang lurus. Yakni, yang telah dijelaskan kepada para hambaNya melalui para rasulNya. Mereka berbuat demikian, supaya tetap berada dalam orientasi-orientasi mereka yang hina. Bahkan berharap menjumpai orang-orang yang mau bergabung dan mengikuti pemikiran mereka. Sehingga bisa bersatu-padu dalam menghalangi manusia dari hidayah Allah. Sebagai contoh, kaum kafir Quraisy Mekkah. Mereka pun berupaya menghalangi manusia dari hidayah. Tidak itu saja, bahkan mereka juga menghalangi kaum Mukminin dari melakukan thawaf di sekitar Ka’bah dan beribadah karena Allah di Masjidil Haram. Kaum kafir Quraisy tidak membedakan antara kaum Muslimin penduduk al Haram maupun yang berasal dari luar. Mereka melakukan ini dengan maksud untuk menekan kaum Muslimin, para sahabat Rasulullah. Sehingga dengan perbuatan ini, berarti mereka telah menzhalimi diri mereka sendiri dan orang lain. Mereka telah menyeleweng dari tujuan utama pendirian Masjidil Haram. Mereka berpaling dari kebenaran dan menempuh jalan kesesatan.

Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

Jumat, 20 Nopember 2009 16:00:35 WIB
Kategori : Hajji Dan Umrah

Ada satu fenomena yang umum disaksikan pada kalangan jamaah haji Indonesia dan juga negara lainnya. Saat berada di kota suci Mekkah, banyak yang berbondong-bondong menuju tanah yang halal, yaitu al hillu, Masjid ‘Aisyah di Tan’im atau Ji’ranah. Tujuannya untuk melaksanakan umrah lagi. Umrah yang mereka kerjakan bisa lebih dari sekali dalam satu hari. Dalih mereka, mumpung sedang berada di Mekkah, sepantasnya memperbanyak ibadah umrah, yang belum tentu bisa dikerjakan lagi sesudah sampai di tanah air. Atau dengan kata lain, untuk memperbanyak pahala. Saking berlebihannya, Syaikh Muhammad bin Shalih al 'Utsaimin penuh keheranan pernah menyaksikan seorang laki-laki yang sedang mengerjakan sa'i dengan rambut tersisa separo saja (sisi yang lain gundul). Syaikh 'Utsaimin pun bertanya kepadanya, dan laki-laki tersebut menjawab : “Bagian yang tak berambut ini telah dipotong untuk umrah kemarin. Sedangkan rambut yang tersisa untuk umrah hari ini”. Sebagai ibadah yang sudah jelas tuntunannya, pelaksanan umrah tidak lagi memerlukan ijtihad padanya. Tidak boleh mendekatkan diri kepada Allah melalui ibadah umrah dengan ketentuan yang tidak pernah digariskan.

Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

Kamis, 19 Nopember 2009 16:55:24 WIB
Kategori : Kurban Dan Aqiqah

Diriwayatkan dari Jabir Radhiyallahu 'anhu , ia berkata: Aku ikut bersama Rasulullah n pada hari 'Idul Adha di Mushalla (lapangan tempat shalat). Setelah selesai khutbah, Rasulullah Shallallahu 'alaihi wa sallam turun dari mimbar, lalu dibawakan kepadanya seekor kambing kibasy, lalu Rasulullah menyembelihnya dengan kedua tangannya seraya berkata,"Dengan menyebut nama Allah, Allahu akbar, ini adalah qurbanku dan qurban siapa saja dari umatku yang belum berqurban." Hadits ini diriwayatkan oleh Abu Dawud dalam Sunan-nya (II/86), At Tirmidzi dalam Jami'-nya (1.141) dan Ahmad (14.308 dan 14.364). Para perawinya tsiqat, hanya saja, ada masalah dengan perawi yang bernama Al Muththalib. Dikatakan, bahwa ia banyak meriwayatkan hadits mursal. Masalah ini telah diisyaratkan oleh At Tirmidzi dengan pernyataannya: "Hadits ini gharib (hanya diriwayatkan oleh satu orang sahabat, Red) dari jalur ini. Hadits inilah yang diamalkan oleh Ahli Ilmu dari kalangan sahabat Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya. Yaitu hendaklah seorang lelaki apabila menyembelih mengucapkan ‘Bismillah Allahu Akbar’. Ini adalah merupakan pendapat Ibnul Mubarak. Dan dikatakan bahwa Al Muththalib bin Abdillah bin Hanthab belum mendengar dari Jabir."

Kunci Sukses Bermu'amalah

Senin, 16 Nopember 2009 16:12:55 WIB
Kategori : Akhlak

Al Husain, menuturkan keluhuran budi pekerti beliau. Ia berkata : Aku bertanya kepada ayahku tentang adab dan etika Rasulullah Shallallahu 'alaihi wa sallam terhadap orang-orang yang bergaul dengan beliau. Ayahku mengatakan, beliau Shallallahu 'alaihi wa sallam senantiasa tersenyum, berbudi pekerti luhur lagi rendah hati. Beliau bukan seorang yang kasar, tidak suka berteriak-teriak, bukan tukang mencela, tidak suka mencela makanan yang tidak disukainya. Siapa saja yang mengharapkannya, pasti tidak akan kecewa. Dan siapa saja yang memenuhi undangannya, pasti akan senantiasa puas. Beliau meninggalkan tiga perkara, (yaitu) riya, berbangga-bangga diri, dan dari yang tidak bermanfaat. Dan beliau menghindarkan diri dari manusia karena tiga perkara, (yaitu): beliau tidak suka mencela atau memaki orang lain, beliau tidak suka mencari-cari aib orang lain, dan beliau hanya berbicara untuk suatu maslahat yang bernilai pahala. Jika berbicara, pembicaraan beliau membuat teman-teman duduknya tertegun, seakan-akan kepala mereka dihinggapi burung (karena khusyuknya). Jika beliau diam, barulah mereka berbicara. Mereka tidak pernah membantah sabda beliau. Bila ada yang berbicara di hadapan beliau, mereka diam memperhatikannya sampai ia selesai bicara. Pembicaraan mereka di sisi beliau hanyalah pembicaraan yang bermanfaat saja. Beliau tertawa bila mereka tertawa. Beliau takjub bila mereka takjub, dan beliau bersabar menghadapi orang asing yang kasar ketika berbicara atau ketika bertanya sesuatu kepada beliau,

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Pembangunan Ka’bah
  • Keutamaan Kota Suci Mekkah
  • Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram
  • Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah
  • Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban
  • Kunci Sukses Bermu'amalah
  • Berkabung Dari Kematian
  • Derita Sesudah Mati
  • Mengingat Maut
  • Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan
  • Apakah Semua Orang Kafir Sama ?
  • Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib
  • Sudah Saatnya Menyadari Hakikat Ajaran Sufi
  • Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam
  • Sosok Ideal Seorang Da’i
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mencari Ilmu Bagi Kaum Wanita
  • Berangkatnya Wanita Muslimah Ke Masjid
  • Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)
  • Pesan-Pesan Untuk Isteri
  • Kesetiaan Isteri Kepada Suami
  • Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu
  • Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan

almanhaj.or.id
Abu Harits Abdillah - Redaktur
Abu Khaulah al-Palimbani - Web Admin

© copyleft almanhaj.or.id
seluruh artikel dan tulisan di situs almanhaj.or.id dapat disebarluaskan, dengan mencantumkan sumbernya dan tetap menjaga keilmiahan
Situs almanhaj.or.id tidak memiliki hubungan apapun dengan situs lainnya.