Menguak Sisi Lain Bom Marriott dan Ritz Carlton

Diposting pada Sabtu, 01-08-2009 | 14:41:22 WIB

Ada banyak pertanyaan yang perlu diungkap dalam setiap aksi peledakan bom di Indonesia. Termasuk dalam bom Mariott dan Ritz Carlton pada 17 Juli lalu.

Pasca peledakan bom Marriott-Ritz Carlton, booming pemberitaan mengarah pada satu angle: Keterlibatan Jamaah Islamiyah dan jaringan Noordin M Top. Hampir semua media massa menayangkan secara berulang-ulang tentang keterkatian jaringan Noordin M Top dengan aksi bom tersebut. Termasuk mengarahkan opini bahwa basis-basis gerakan Islam seperti di Jawa Tengah adalah tempat yang at home bagi Noordin untuk berlindung dari buruan Densus 88.

Isu lawas soal keterlibatan Kompak (lembaga kemanusiaan yang pernah mambantu umat Islam di Ambon dan Poso), Tim Fakta Palembang, Jaringan Ngruki, dan sisa-sisa kelompok Daarul Islam kembali disuarakan. Peta soal kelompok-kelompok tersebut pernah diungkapkan oleh Sydney Jones, Direktur Internasional Crisis Group yang kerap melontarkan pernyataan yang mengarahkan keterlibatan gerakan Islam dalam jaringan teror. Sementara mantan Kepala Badan Intelijen Negara (BIN), Hendro Priyono, menambahkan satu daftar lagi yang dianggap menyemaikan aksi-aksi teror di Indonesia: Kelompok Wahabi.

Tudingan juga kembali diarahkan kepada Pesantren Al-Mukmin, Ngruki yang didirikan oleh Abu Bakar Ba’asyir dan almarhum Abdullah Sungkar. Bahkan, suara-suara dari luar negeri meminta pemerintah Indonesia agar membubarkan pesantren tersebut. Apalagi, beberapa saat setelah ledakan, media massa seolah sudah memastikan bahwa pelaku peledakan adalah Nurhasbi atau Nur Said yang merupakan alumnus Ngruki.

Aneh memang, di saat polisi belum bisa mengungkap siapa orang yang melakukan suicide bomber (pelaku bom bunuh diri), tiba-tiba dalam hitungan hari, seorang yang bernama Habib Abdurrahman Assegaf menyatakan bahwa pelaku bom tersebut adalah Nur Hasbi alumnus Ngruki. Abdurrahman bahkan memiliki data-data lengkap dengan tulisan tangan tentang jaringan Nur Hasbi dan kawan-kawan. Dari mana ia mendapatkan data-data tersebut? Kenapa di saat polisi belum bisa menyimpulkan soal pelaku bom bunuh diri, Abdurrahman sudah memastikan bahwa pelakunya adalah Nur Hasbi? Apakah Abdurrahman seorang intelijen atau memiliki jaringan intelijen sehingga bisa memiliki data-data tersebut?

Keterangan Abdurrahman yang kemudian ditelan mentah-mentah oleh media massa menggelinding di masyarakat sehingga terbentuk opini bahwa pelakunya adalah Nur Hasbi. Orang-orang yang tiba-tiba muncul di televisi dengan titel ”pengamat intelijen” juga menyuarakan koor yang sama dengan Abdurrahman. Belakangan, hasil tes DNA yang dilakukan secara resmi oleh Mabes Polri terhadap keluarga Nur Hasbi ternyata tidak cocok dengan jasad pelaku bom yang diduga sebagai Nur Hasbi tersebut.

”Seharusnya polisi segera menangkap Abdurrahman Assegaf untuk menanyakan kenapa dia lebih tahu dulu soal pelaku bom dibandingkan dengan aparat kepolisian. Darimana data-data itu?”

Berdasarkan hasil tes DNA tersebut, tudingan yang dilontarkan Abdurrahman Assegaf dan trial by the press (penghakiman oleh media massa) yang dilakukan terhadap Nur Hasbi dan keluarganya runtuh dengan sendirinya.”Seharusnya polisi segera menangkap Abdurrahman Assegaf untuk menanyakan kenapa dia lebih tahu dulu soal pelaku bom dibandingkan dengan aparat kepolisian. Darimana data-data itu?” ujar Fauzan Al-Anshari, aktivis Jamaah Ansharut Tauhid.

Sejak isu terorisme dan peledakan bom banyak terjadi di Indonesia, ’pengadilan jalanan’ ala media massa menimpa orang-orang yang diduga terlibat jaringan teror. Hampir semua media massa menyebut orang-orang yang ”diduga” sebagai pelaku teror atau terlibat jaringan teror sudah divonis terlebih dulu sebagai ”pelaku teror”.

Padahal, setiap orang, termasuk Noordin M Top sekalipun, selama belum diputuskan bersalah sebagai pelaku teror oleh pengadilan, maka statusnya adalah ”tersangka” atau orang yang diduga kuat sebagai pelaku teror. Sebagai negara hukum, selama pengadilan belum memutuskan Noordin dan Jamaah Islamiyah bersalah, maka tak ada hak bagi media massa atau aparat kepolisian untuk memberikan vonis di luar pengadilan.

Apa yang menimpa Nur Hasbi dan keluarganya adalah bukti bahwa vonis jalanan yang dilakukan oleh media massa dan orang-orang tertentu telah mencederai hak asasi mereka sebagai warga negara Indonesia. Stigma yang sudah terlanjur melekat kepada mereka sebagai ”keluarga teroris” telah membuat mereka terkucilkan di masyarakat.

Hal yang sama pernah menimpa Ustadz Abu Bakar Ba’asyir. Sebelum vonis pengadilan dijatuhkan, ”vonis jalanan” ala media massa dan aparat kepolisian telah lebih dulu menimpanya. Ba’asyir disebut-sebut sebagai Amir Jamaah Islamiyah dan terlibat jaringan teror. Belakangan, pengadilan hanya memutuskan Ba’asyir bersalah dalam kasus pemalsuan identitas kependudukan. Bahkan, keputusan kasasi Mahkamah Agung memutuskan bahwa Ba’asyir tidak terlibat jaringan teror.

Sekali lagi, sebagai negara hukum yang menjunjung asas-asas dasar bagi keadilan dalam penegakkan hukum, tak boleh siapapun di negeri ini yang bisa memberikan ”vonis jalanan” di luar vonis pengadilan, dengan mengatakan bahwa pelaku teror adalah Noordin M Top dan jaringan Jamaah Islamiyah atau al-Qaidah. Karena, bisa jadi ada kelompok lain yang justru adalah dalang sesungguhnya dari setiap aksi teror yang terjadi di Indonesia.

Dalam dunia intelijen, menurut mantan Direktur Badan Koordinasi Intelijen Negara (BAKIN) AC Manullang, ada yang disebut dengan istilah grey propaganda (propaganda abu-abu) yaitu pernyataan atau propaganda yang seolah-olah benar padahal tidak. Biasanya, grey propaganda dilakukan oleh kelompok tertentu untuk menutupi fakta peristiwa dari kejadiaan yang sesungguhnya. Diantara metode grey propaganda adalah penggalangan opini yang intens untuk memengaruhi masyarakat.

Apakah, Noordin memang begitu gesit dan lihai sehingga sulit untuk ditangkap? Ataukah ada tangan-tangan lain yang sengaja membiarkan Noordin begitu leluasa menjalankan aksi terornya, dengan tujuan menjaga eksistensi atau melanggengkan ”proyek” isu terorisme untuk kepentingan tertentu. Atau seperti teori yang diungkap oleh Manullang, jangah-jangan isu Jamaah Islamiyah dan Noordin Top adalah grey propaganda dari aparat?

Beberapa Kejanggalan Lain

Bagi Hasyim Abdullah, mantan asisten Abu Bakar Ba’asyir selama di penjara Cipinang, sikap Densus 88 yang belakangan ini giat menyisir kawasan Jawa Tengah, terutama Cilacap, menyisakan kejanggalan. Hasyim menceritakan, saat Amrozi cs dipindahkan ke Lapas Nusakambangan dan menjelang eksekusi ketiganya, kawasan Cilacap dan sekitarnya sudah disisir dan disterilkan dari segala potensi ancaman yang dikhawatirkan timbul dari kelompok yang sejalan dengan Amrozi cs.”Saat itu, tidak ada pergolakan sama sekali dari kelompok pendukung Amrozi cs di Cilacap dan Jawa Tengah, baik sebelum diesksekusi maupun setelah eksekusi. Polisi pun tak menemukan rumah-rumah yang diduga dijadikan basis persembunyian kelompok Noordin saat itu,” ujar Hasyim.

Belakangan, pasca bom di Marriott dan Ritz Carlton, aparat kembali mengubek wilayah Cilacap dan menemukan rumah-rumah yang diduga menjadi tempat persembunyian Noordin M Top. Tiba-tiba Cilacap menjelma menjadi daerah yang ”cukup subur” bagi jaringan teroris. Bak film perang, aparat dengan gesitnya mengepung dan menggeledah rumah-rumah yang diduga tempat persembunyian Noordin. Anehnya, di setiap penggerebekan, Noordin selalu lolos, hilang entah kemana.

Keanehan lain, menurut Hasyim, terlihat sejak bom Bali II. Pada bom Bali II, aparat menemukan kepingan VCD yang berisi testimoni atau pengakuan dari orang yang melakukan aksi suicide bomber dan kelompok yang mengaku bertanggungjawab dalam aksi peledakan tersebut.”Setahu saya, berdasarkan keterangan dari Imam Samudera, kelompok mujahidin tidak pernah meninggalkan jejak dalam bentuk apapun setelah melakukan aksi pengeboman,” kata Hasyim.

Karena itu, cukup aneh jika polisi mengaku menemukan jejak yang tertinggal di kamar 1808 Hotel Marriott berupa tas laptop yang berisi bahan-bahan peledak, yang katanya siap diledakkan. Apalagi menurut kabar, dalam barang-barang tersebut ditemukan sidik jari.”Ini mengherankan, seolah pelaku ingin meninggalkan jejak-jejak yang mengarahkan aparat kepolisian. Seharusnya, dia memakai sarung tangan ketika meletakkan tas itu, sehingga sidik jarinya tidak bisa terdeteksi,” ujar Joserizal Jurnalis anggota Presidium Mer-C, dalam diskusi tentang Bom Marriott dan Ritz Carlton di Wisma Darmala, Jakarta, Rabu (30/7).

Melihat banyaknya tokoh penting dalam dunia usaha global, maka sangat mengherankan jika pada hari itu pengamanan Marriott begitu longgar

Joserizal juga melihat ada kejanggalan lain soal bom yang konon diarahkan kepada para pengusaha-pengusaha asing yang sedang melakukan breakfast meeting di Marriott yang diselenggarakan oleh Castle Asia, sebuah perusahaan jasa terkemuka yang banyak disewa oleh perusahaan multinasional yang bergerak di bidang pertambangan, minyak, dan keuangan. Castle Asia menangani banyak kelompok usaha terbesar di dunia dan dianggap sebagai salah satu perusahaan jasa yang handal melobi bagi perusahaan asing yang ingin berinvestasi ke Indonesia.

Melihat banyaknya tokoh penting dalam dunia usaha global, maka sangat mengherankan jika pada hari itu pengamanan Marriott begitu longgar. Menurut Joserizal, pertemuan rutin itu sangat rahasia dan tertutup, sehingga sulit diketahui oleh siapapun. ”Apakah jaringan Noordin M Top sebegitu hebat mengendus adanya pertemuan itu?” katanya.

Dalam pertemuan itu, hadir para CEO dari berbagai perusahaan asing yang menguasai Indonesia seperti Timothy MacKay (PT Holcim), Adrianto Machribie (Penasehat senior Freeport Indonesia), Noke Kiroyan (Mantan CEO Newmont Indonesia), David Potter (Drektur Eksplorasi Freeport), dan James Castle (Chairman dan pendiri Castle Asia).

Joserizal mengatakan para CEO dan pengusaha internasional itu adalah bagian dari The Bilderberg Group, sebuah organisasi rahasia paling berpengaruh yang mengendalikan perekonomian dunia saat ini. ”The Bilderberg adalah salah satu faksi dari Freemasonry,” tegasnya. Dalam rilis yang konon dikeluarkan oleh Noordin Top dan mengatasnamakan Tandzim Al-Qo’idah Indonesia, disebutkan bahwa bom itu ditujukan kepada ”Kadin (Kamar Dagang dan Industri) Amerika”.

The Bilderberg Group dimotori oleh keluarga Rockefeller, pengusaha Yahudi paling berpengaruh di dunia. Anggota kelompok rahasia ini adalah para petinggi lembaga keuangan dunia (seperti IMF, World Bank, The Federal Reserve), para pimpinan lembaga intelijen dan keamanan (seperti CIA, FBI, M16, Mossad, dan NATO dan lain-lain), para petinggi dan mantan petinggi di Eropa dan Amerika (seperti Bill Clinton, Henry Kissinger, Toni Blair dan lain-lain), para pengusaha dan CEO dari perusahaan besar (seperti Coca-cola, British Petroleum, Exxon Mobile,Microsoft dan lain-lain), serta para pengusaha jaringan media massa yang dikuasai oleh Yahudi.

Selain di Bilderberg, organisasi lain yang berada di bawah kendali jaringan rahasia Zionis adalah Trilateral Commission. Ironisnya, dari Indonesia tersebut nama-nama seperti Jusuf Wanandi, Ahmad Syafii Ma’arif. Arifin Siregar (Mantan dubes Indonesia di AS), dan Ali Alatas sebagai anggota. Berikut data nama-nama anggota Trilateral Commission. Nama yang tertera di bawah ini hanya menyebut Syafii Maarif dari Indonesia. Tapi di buku The Bilderberg karya wartawan investigasi Daniel Estulin, tertera nama-nama tokoh Indonesia di atas.

THE TRILATERAL COMMISSION

Richard B. Cheney, Vice President of the United States

Donald H. Rumsfeld, U.S. Secretary of Defense

Colin L. Powell, U.S. Secretary of State

Alan Greenspan, Chairman, Federal Reserve Board of Governors

Kurt Campbell, Senior Vice President and Director , International Security Program, CSIS

Kenneth Dam, U.S. Deputy Secretary of the Treasury

Yoshimasa Hayashi, Member of the House of Councillors

Joichi Ito, President, CEO, Neoteny Co.

Bernard Lewis, Professor of Near Eastern Studies, Emeritus, Princeton University, Princeton, NJ

Ahmad Syafi’i Maarif, Chairman, Muhammadiyah Movement, Indonesia

Mario Monti, Director-General, World Trade Organization

Yoshiji Nogami, Former Vice Minister for Foreign Affairs, Japan

Yuang Ming, Director, Institute of international relations, Peking University

Directors

Michael O`Neil, North American Director, the Trilateral Commission

Paul Revay, European Director, The Trilateral Commission, Paris

Tadashi Yamamoto, President, Japan Center for International Exchange, Tokyo, Pacific Asian Director, the Trilateral Commission

Kabar lain menyebutkan, ada 130 intelijen CIA yang berada di Hotel Marriott sebelum terjadinya ledakkan bom, seperti dikutip dari pernyataan Sekjen Forum Umat Islam (FUI) Muhammad Al-Khaththath. ”Setelah peledakan bom saya hadir di pertemuan PP Muhammadiyah di Menteng. Di situ ada kabar bahwa sebelum peledakkan ada 130 intelijen CIA,” katanya. Kabar lain dari pengamat intelijen Umar Abduh mengatakan bahwa beberapa hari sebelum terjadi ledakan di Marriott ada para petinggi tentara AS di hotel tersebut.

Jika memang ada pertemuan para agen CIA di hotel tersebut sebelum terjadinya ledakan, jangan-jangan apa yang dicurigai Ustadz Ba’asyir benar bahwa bom itu buatan CIA atau setidaknya buatan musuh-musuh Islam

Kabar soal tersebut tak pernah ada di media massa. Media lebih memilih memfokuskan pemberitaan pada jaringan Noordin M Top dan Jamaah Islamiyah. Jika memang ada pertemuan para agen CIA di hotel tersebut sebelum terjadinya ledakan, jangan-jangan apa yang dicurigai Ustadz Ba’asyir benar bahwa bom itu buatan CIA atau setidaknya buatan musuh-musuh Islam. Wallahu a’lam.

http://www.muslimdaily.net/opini/3782/menguak-sisi-lain-bom-marriott-dan-ritz-carlton