This page uses frames, but your browser doesn't support them.


(BAGIAN 1)

GOLONGAN YANG SELAMAT

  1. Allah Subhanahu wata'ala berfirman:

    "Dan berpeganglah kamu semuanya kepada tali (agama) Allah dan janganlah kamu bercerai-berai." (Ali Imran: 103)

    "Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah. Yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan me-reka." (Ar-Ruum: 31-32)
  2. Nabi Shallallahu'alaihi wasallam bersabda:

"Aku wasiatkan padamu agar engkau bertakwa kepada Allah, patuh dan ta'at, sekalipun yang memerintahmu seorang budak Habsyi. Sebab barangsiapa hidup (lama) di antara kamu tentu akan menyaksikan perselisihan yang banyak. Karena itu, berpegang teguhlah pada sunnahku dan sunnah khulafa'ur rasyidin yang (mereka itu) mendapat petunjuk. Pegang teguhlah ia sekuat-kuatnya. (Dan hati-hatilah terhadap setiap perkara yang diada-adakan, karena semua perkara yang diada-adakan itu adalah bid'ah, sedang setiap bid'ah adalah sesat (dan setiap yang sesat tempatnya di dalam Neraka)."HR. Nasa'i dan At-Tirmi-dzi, ia berkata hadits hasan shahih).

  3. Dalam hadits yang lain Nabi Shallallahu'alaihi wasallam bersabda:

"Ketahuilah, sesungguhnya orang-orang sebelum kamu dari ahli kitab telah berpecah belah menjadi tujuh puluh dua golongan. Dan sesungguhnya agama ini (Islam) akan berpecah belah menjadi tujuh puluh tiga golongan, tujuh puluh dua golongan tem-patnya di dalam Neraka dan satu golongan di dalam Surga, yaitu al-jama'ah." (HR. Ahmad dan yang lain. Al-Hafidh menggolongkannya hadits hasan)

  4. Dalam riwayat lain disebutkan:

"Semua golongan tersebut tempatnya di Neraka, kecuali satu (yaitu) yang aku dan para sahabatku meniti di atasnya." (HR. At-Tirmidzi, dan di-hasan-kan oleh Al-Albani dalam Shahihul Jami' 5219)

  5. Ibnu Mas'ud meriwayatkan:

"Rasulullah Shallallahu'alaihi wasallam membuat garis dengan tangannya lalu bersabda, 'Ini jalan Allah yang lurus.' Lalu beliau membuat garis-garis di kanan kirinya, kemudian bersabda, 'Ini adalah jalan-jalan yang sesat tak satu pun dari jalan-jalan ini kecuali di dalamnya ter-dapat setan yang menyeru kepadanya. Selanjutnya beliau mem-baca firman Allah, 'Dan bahwa (yang Kami perintahkan ini) adalah jalanKu yang lurus maka ikutilah dia janganlah kamu mengikuti jalan-jalan (yang lain) karena jalan-jalan itu menceraiberaikan kamu dari jalanNya. Yang demikian itu diperintahkan oleh Allah kepadamu agar kamu bertakwa." (Al-An'am: 153) (Hadits shahih riwayat Ahmad dan Nasa'i)

  6. Syaikh Abdul Qadir Jailani dalam kitabnya Al-Ghunyah berkata, "... adapun Golongan Yang Selamat yaitu Ahlus Sunnah wal Jama'ah. Dan Ahlus Sunnah, tidak ada nama lain bagi mereka kecuali satu nama, yaitu Ashhabul Hadits (para ahli hadits)."
  7. Allah memerintahkan agar kita berpegang teguh kepada Al-Qur'anul Karim. Tidak termasuk orang-orang musyrik yang memecah belah agama mereka menjadi beberapa golongan dan kelompok. Rasulullah Shallallahu'alaihi wasallam mengabarkan bahwa orang-orang Yahudi dan Nasrani telah berpecah belah menjadi banyak golongan, sedang umat Islam akan berpecah lebih banyak lagi, golongan-golongan tersebut akan masuk Neraka karena mereka menyimpang dan jauh dari Kitabullah dan Sunnah NabiNya. Hanya satu Golongan Yang Selamat dan mereka akan masuk Surga. Yaitu Al-Jamaah , yang berpegang teguh kepada Kitab dan Sunnah yang shahih, di samping melakukan amalan para sahabat dan Rasulullah Shallallahu'alaihi wasallam.

Ya Allah, jadikanlah kami termasuk dalam golongan yang selamat (Firqah Najiyah). Dan semoga segenap umat Islam termasuk di dalamnya.


(BAGIAN 2)

MANHAJ (JALAN) GOLONGAN YANG SELAMAT

  1. Golongan Yang Selamat ialah golongan yang setia mengikuti manhaj Rasulullah Shallallahu'alaihi wasallam dalam hidupnya, serta manhaj para sahabat sesudahnya.

    Yaitu Al-Qur'anul Karim yang diturunkan Allah kepada Rasul-Nya, yang beliau jelaskan kepada para sahabatnya dalam hadits-hadits shahih. Beliau memerintahkan umat Islam agar berpegang teguh kepada keduanya:

    "Aku tinggalkan padamu dua perkara yang kalian tidak akan tersesat apabila (berpegang teguh) kepada keduanya, yaitu Kitabullah dan Sunnahku.     Tidak akan bercerai-berai sehingga keduanya menghantarku ke telaga (Surga)." (Di-shahih-kan Al-Albani dalam kitab Shahihul Jami')
  2. Golongan Yang Selamat akan kembali (merujuk) kepada Kalamullah dan RasulNya tatkala terjadi perselisihan dan pertentangan di antara mereka, sebagai realisasi dari firman Allah:

    "Kemudian jika kamu berselisih tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Quran) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan Hari Kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibat-nya." (An-Nisaa': 59)

    "Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya." (An-Nisaa': 65)
  3. Golongan Yang Selamat tidak mendahulukan perkataan seseorang atas Kalamullah dan RasulNya, realisasi dari firman Allah:

    "Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan RasulNya dan bertakwalah kepada Allah. Sesungguh-nya Allah Maha Mendengar lagi Maha Mengetahui." (Al-Hujurat: 1)

Ibnu Abbas berkata:

"Aku mengira mereka akan binasa. Aku mengatakan, 'Nabi Shallallahu'alaihi wasallam bersabda, sedang mereka mengatakan, 'Abu Bakar dan Umar berkata'." (HR. Ahmad dan Ibnu 'Abdil Barr)

  4. Golongan Yang Selamat senantiasa menjaga kemurnian tauhid.

    Mengesakan Allah dengan beribadah, berdo'a dan memohon pertolongan baik dalam masa sulit maupun lapang, menyembelih kurban, bernadzar, tawakkal, berhukum dengan apa yang diturunkan oleh Allah dan berbagai bentuk ibadah lain yang semuanya menjadi dasar bagi tegaknya Daulah Islamiyah yang benar. Menjauhi dan membasmi berbagai bentuk syirik dengan segala simbol-simbolnya yang banyak ditemui di negara-negara Islam, sebab hal itu merupakan konsekuensi tauhid. Dan sungguh, suatu golongan tidak mungkin mencapai kemenangan jika ia meremehkan masalah tauhid, tidak membendung dan memerangi syirik dengan segala bentuknya. Hal-hal di atas merupakan teladan dari para rasul dan Rasul kita Muhammad Shallallahu'alaihi wasallam.
  5. Golongan Yang Selamat senang menghidupkan sunnah-sunnah Rasulullah, baik dalam ibadah, perilaku dan dalam segenap hidupnya.

    Karena itu mereka menjadi orang-orang asing di tengah kaumnya, sebagaimana disabdakan oleh Nabi:

    "Sesungguhnya Islam pada permulaannya adalah asing dan akan kembali menjadi asing seperti pada permulaannya. Maka keuntungan besar bagi orang-orang yang asing." (HR. Muslim)

    Dalam riwayat lain disebutkan:

    "Dan keuntungan besar bagi orang-orang yang asing. Yaitu orang-orang yang (tetap) berbuat baik ketika manusia sudah rusak." (Al-Albani berkata, "Hadits ini diriwayatkan oleh Abu Amr Ad-Dani dengan sanad shahih")
  6. Golongan Yang Selamat tidak berpegang kecuali kepada Kalamullah dan Kalam RasulNya yang maksum, yang berbicara dengan tidak mengikuti hawa nafsu.

    Adapun manusia selainnya, betapapun tinggi derajatnya, terkadang ia melakukan kesalahan, sebagaimana sabda Nabi Shallallahu'alaihi wasallam:

    "Setiap bani Adam (pernah) melakukan kesalahan, dan sebaik-baik orang yang melakukan kesalahan adalah mereka yang bertaubat." (Hadits hasan riwayat Imam Ahmad)

    Imam Malik berkata, "Tak seorang pun sesudah Nabi Shallallahu’alaihi wasallam melainkan ucapannya diambil atau ditinggalkan (ditolak) kecuali Nabi Shallallahu'alaihi wasallam (yang ucapannya selalu diambil dan diterima)."
  7. Golongan Yang Selamat adalah para ahli hadits.

    Tentang mereka Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Senantiasa ada segolongan dari umatku yang memperjuangkan kebenaran, tidak membahayakan mereka orang yang menghinakan mereka sehingga datang keputusan Allah." (HR. Muslim)

    Seorang penyair berkata, "Ahli hadits itu, mereka ahli (keluarga) Nabi, sekalipun mereka tidak bergaul dengan Nabi, tetapi jiwa mereka bergaul dengannya.
  8. Golongan Yang Selamat menghormati para imam mujtahidin, tidak fanatik terhadap salah seorang di antara mereka.

    Golongan Yang Selamat mengambil fiqih (pemahaman hukum-hukum Islam) dari Al-Qur'an, hadits-hadits yang shahih, dan pendapat-pendapat imam mujtahidin yang sejalan dengan hadits shahih. Hal ini sesuai dengan wasiat mereka, yang menganjurkan agar para pengikutnya mengambil hadits shahih, dan meninggalkan setiap pendapat yang bertentangan dengannya.
  9. Golongan Yang Selamat menyeru kepada yang ma'ruf dan mencegah dari yang mungkar.

    Mereka melarang segala jalan bid'ah dan sekte-sekte yang menghancurkan serta memecah belah umat. Baik bid'ah dalam hal agama maupun dalam hal sunnah Rasul dan para sahabatnya.
  10. Golongan Yang Selamat mengajak seluruh umat Islam agar berpegang teguh kepada sunnah Rasul dan para sahabatnya.

    Sehingga mereka mendapatkan pertolongan dan masuk Surga atas anugerah Allah dan syafa'at Rasulullah dengan izin Allah.
  11. Golongan Yang Selamat mengingkari peraturan perundang-undangan yang dibuat oleh manusia apabila undang-undang tersebut bertentangan dengan ajaran Islam.

    Golongan Yang Selamat mengajak manusia berhukum kepada Kitabullah yang diturunkan Allah untuk kebahagiaan manusia di dunia dan di akhirat. Allah Maha Mengetahui sesuatu yang lebih baik bagi mereka. Hukum-hukumNya abadi sepanjang masa, cocok dan relevan bagi penghuni bumi sepanjang zaman.

    Sungguh, sebab kesengsaraan dunia, kemerosotan, dan mundurnya khususnya dunia Islam, adalah karena mereka meninggalkan hukum-hukum Kitabullah dan sunnah Rasulullah. Umat Islam tidak akan jaya dan mulia kecuali dengan kembali kepada ajaran-ajaran Islam, baik secara pribadi, kelompok maupun secara pemerintahan. Kembali kepada hukum-hukum Kitabullah, sebagai realisasi dari firmanNya:
    "Sesungguhnya Allah tidak akan mengubah keadaan suatu kaum sehingga mereka mengubah keadaan yang ada pada diri mereka sendiri." (Ar-Ra'ad: 11)
  12. Golongan Yang Selamat mengajak seluruh umat Islam berjihad di jalan Allah.

    Jihad adalah wajib bagi setiap Muslim sesuai dengan kekuatan dan kemampuannya. Jihad dapat dilakukan dengan:

Pertama, jihad dengan lisan dan tulisan: Mengajak umat Islam dan umat lainnya agar berpegang teguh dengan ajaran Islam yang shahih, tauhid yang murni dan bersih dari syirik yang ternyata banyak terdapat di negara-negara Islam. Rasulullah Shallallahu'alaihi wasallam telah memberitakan tentang hal yang akan menimpa umat Islam ini. Beliau bersabda:

"Hari Kiamat belum akan tiba, sehingga kelompok-kelompok dari umatku mengikuti orang-orang musyrik dan sehingga kelompok-kelompok dari umatku menyembah berhala-berhala." (Ha-dits shahih , riwayat Abu Daud, hadits yang semakna ada dalam riwayat Muslim)

Kedua, jihad dengan harta: Menginfakkan harta buat penyebaran dan peluasan ajaran Islam, mencetak buku-buku dakwah ke jalan yang benar, memberikan santunan kepada umat Islam yang masih lemah iman agar tetap memeluk agama Islam, memproduksi dan membeli senjata-senjata dan peralatan perang, memberikan bekal kepada para mujahidin, baik berupa ma-kanan, pakaian atau keperluan lain yang dibutuhkan.

Ketiga , jihad dengan jiwa:Bertempur dan ikut berpartisipasi di medan peperangan untuk kemenangan Islam. Agar kalimat Allah ( Laa ilaaha illallah) tetap jaya sedang kalimat orang-orang kafir (syirik) menjadi hina. Dalam hu-bungannya dengan ketiga perincian jihad di atas, Rasulullah Shallallahu'alaihi wasallam mengisyaratkan dalam sabdanya:

"Perangilah orang-orang musyrik itu dengan harta, jiwa dan lisanmu." (HR. Abu Daud, hadits shahih)

Adapun hukum jihad di jalan Allah adalah:

Pertama , fardhu 'ain : Berupa perlawanan terhadap musuh-musuh yang melakukan agresi ke beberapa negara Islam wajib dihalau. Agresor-Agresor Yahudi misalnya, yang merampas tanah umat Islam di Palestina. Umat Islam yang memiliki kemampuan dan kekuatan jika berpangku tangan ikut berdosa, sampai orang-orang Yahudi terkutuk itu enyah dari wilayah Palestina. Mereka harus berupaya mengembalikan Masjidil Aqsha ke pangkuan umat Islam dengan kemampu

an yang ada, baik dengan harta maupun jiwa.

Kedua, fardhu kifayah: Jika sebagian umat Islam telah ada yang melakukannya maka sebagian yang lain kewajibannya menjadi gugur. Seperti dakwah mengembangkan misi Islam ke negara-negara lain, sehingga berlaku hukum-hukum Islam di segenap penjuru dunia. Barangsiapa menghalangi jalan dakwah ini, ia harus diperangi, sehingga dakwah Islam dapat berjalan lancar.


(BAGIAN 3)

TANDA TANDA GOLONGAN YANG SELAMAT

  1. Golongan Yang Selamat jumlahnya sangat sedikit di tengah banyaknya Umat Manusia .

    Tentang keadaan mereka, Rasulullah Shallallahu'alaihi wasallam bersabda,
    "Keuntungan besar bagi orang-orang yang asing. Yaitu orang-orang shalih di lingkungan orang banyak yang berperangai buruk, orang yang mendurhakainya lebih banyak daripada orang yang menta'atinya." (HR. Ahmad, hadits shahih)

Dalam Al-Qur'anul Karim, Allah memuji mereka dengan firmanNya,
"Dan sedikit sekali dari hamba-hambaKu yang bersyukur." (Saba': 13)

  2. Golongan Yang Selamat banyak dimusuhi oleh manusia, difitnah dan dilecehkan dengan gelar dan sebutan yang buruk.

    Nasib mereka seperti nasib para nabi yang dijelaskan dalam firman Allah,
    "Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh, yaitu setan-setan (dari jenis) manusia dan (dari jenis) jin. Sebahagian mereka membisikkan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia)." (Al-An'am: 112)

    Rasulullah Shallallahu'alaihi wasallam misalnya, ketika mengajak kepada tauhid, oleh kaumnya beliau dijuluki sebagai "tukang sihir lagi sombong". Padahal sebelumnya mereka memberi beliau julukan "ash-shadiqul amin", yang jujur dan dapat dipercaya.
  3. Syaikh Abdul Aziz bin Baz ketika ditanya tentang Golongan Yang Selamat, beliau menjawab, "Mereka adalah orang-orang salaf dan setiap orang yang mengikuti jalan para salafush shalih (Rasulullah, para sahabat dan setiap orang yang mengikuti jalan petunjuk mereka)."

    Hal-hal di atas adalah sebagian dari manhaj dan tanda-tanda Golongan Yang Selamat. Pada pasal-pasal berikut akan dibahas masalah akidah Golongan Yang Selamat yaitu golongan yang mendapat pertolongan. Semoga kita termasuk mereka yang berakidah Firqah Najiyah (Golongan Yang Selamat) ini, Amin.

GOLONGAN YANG MENDAPAT PERTOLONGAN (THA'IFAH MANSHURAH)

Untuk mendapat jawaban, siapakah Tha'ifah Manshurah yang bakal mendapat pertolongan Allah, marilah kita ikuti uraian berikut:

  1. Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Senantiasa ada sekelompok dari umatku yang memperjuangkan kebenaran, tidak membahayakan mereka orang yang menghinakan mereka, sehingga datang keputusan Allah." (HR. Muslim)
  2. Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Jika penduduk Syam telah rusak, maka tak ada lagi kebaikan di antara kalian. Dan senantiasa ada sekelompok dari umatku yang mendapat pertolongan, tidak membahayakan mereka orang yang menghinakan mereka, sehingga datang hari Kiamat." (HR. Ahmad, hadits shahih)
  3. Ibnu Mubarak berkata, "Menurutku, mereka adalah ashhabul hadits (para ahli hadits)."
  4. Imam Al Bukhari menjelaskan, "Menurut Ali bin Madini mereka adalah ashhabul hadits."
  5. Imam Ahmad bin Hambal berkata, "Jika golongan yang mendapat pertolongan itu bukan ashhabul hadits maka aku tidak mengetahui lagi siapa sebenarnya mereka."
  6. Imam Syafi'i berkata kepada Imam Ahmad bin Hambal, "Engkau lebih tahu tentang hadits daripada aku. Bila sampai kepadamu hadits yang shahih maka beritahukanlah padaku, sehingga aku bermadzhab dengannya, baik ia (madzhab) Hijaz, Kufah maupun Bashrah."
  7. Dengan spesialisasi studi dan pendalamannya di bidang sunnah serta hal-hal yang berkaitan dengannya, menjadikan para ahli hadits sebagai orang yang paling memahami tentang sunnah Nabi Shallallahu'alaihi wasallam, petunjuk, akhlak, peperangannya dan berbagai hal yang berkaitan dengan sunnah.

Para ahli hadits semoga Allah Subhanahu wata'ala mengumpulkan kita bersama mereka tidak fanatik terhadap pendapat orang tertentu, betapa pun tinggi derajat orang. tersebut. Mereka hanya fanatik kepada Rasulullah Shallallahu'alaihi wasallam.

Berbeda halnya dengan mereka yang tidak tergolong ahli hadits dan mengamalkan kandungan hadits. Mereka fanatik terhadap pendapat imam-imam mereka padahal para imam itu melarang hal tersebutsebagaimana para ahli hadits fanatik terhadap sabda-sabda Rasulullah. Karenanya, tidaklah mengherankan jika ahli hadits adalah golongan yang mendapat pertolongan dan Golongan Yang Selamat.

Khatib Al-Baghdadi dalam kitab Syarafu Ashhabil Hadits menulis, "Jika shahibur ra'yi disibukkan dengan ilmu pengetahuan yang bermanfaat baginya, lalu dia mempelajari sunnah-sunnah Rasulullah Shallallahu'alaihi wasallam, niscaya dia akan mendapatkan sesuatu yang membuatnya tidak membutuhkan lagi selain sunnah.

Sebab sunnah Rasulullah Shallallahu'alaihi wasallam mengandung pengetahuan tentang dasar-dasar tauhid, menjelaskan tentang janji dan ancaman Allah, sifat-sifat Tuhan semesta alam, mengabarkan perihal sifat Surga dan Neraka, apa yang disediakan Allah di dalamnya buat orang-orang yang bertaqwa dan yang ingkar, ciptaan Allah yang ada di langit dan di bumi.

Di dalam hadits terdapat kisah-kisah para nabi dan berita-berita orang-orang zuhud, para kekasih Allah, nasihat-nasihat yang mengena, pendapat-pendapat para ahli fiqih, khutbah-khutbah Rasulullah Shallallahu'alaihi wasallam dan mukjizat-mukjizatnya...

Di dalam hadits terdapat tafsir Al-Qur'anul 'Azhim kabar dan peringatan yang penuh bijaksana, pendapat-pendapat sahabat tentang berbagai hukum yang terpelihara …

Allah menjadikan ahli hadits sebagai tiang pancang syari'at. Dengan mereka, setiap bid'ah yang keji dihancurkan. Mereka adalah pemegang amanat Allah di tengah para makhlukNya, perantara antara nabi dan umatnya, orang-orang yang bersungguh-sungguh dalam me-melihara kandungan (matan) hadits, cahaya mereka berkilau dan keutamaan mereka senantiasa hidup.

Setiap golongan yang cenderung kepada nafsu jika sadar pasti kembali kepada hadits. Tidak ada pendapat yang lebih baik selain pendapat ahli hadits. Bekal mereka Kitabullah, dan Sunnah Rasulullah Shallallahu'alaihi wasallam adalah hujjah (argumentasi) mereka. Rasulullah Shallallahu'alaihi wasallam kelompok mereka, dan kepada beliau nisbat mereka, mereka tidak mengindahkan berbagai pendapat, selain merujuk kepada Rasulullah Shallallahu'alaihi wasallam. Barangsiapa menyusahkan mereka, niscaya akan dibinasakan oleh Allah, dan barangsiapa memusuhi mereka, niscaya akan dihinakan oleh Allah."

Ya Allah, jadikanlah kami termasuk kelompok ahli hadits. Berilah kami rizki untuk bisa mengamalkannya, cinta kepada para ahli hadits dan bisa membantu orang-orang yang mengamalkan hadits.


(BAGIAN 4)

MACAM-MACAM TAUHID

Tauhid adalah mengesakan Allah Subhanahu wata'ala dengan beribadah kepadaNya semata. Ibadah merupakan tujuan penciptaan alam semesta ini. Allah Subhanahu wata'ala berfirman,

"Dan Aku (Allah) tidah menciptakan jin dan manusia melainkan supaya mereka menyembahKu." (Adz-Dzaariyaat: 56)

Maksudnya, agar manusia dan jin mengesakan Allah Subhanahu wata'ala dalam beribadah dan mengkhususkan kepadaNya dalam berdo'a.

Tauhid berdasarkan Al-Qur'anul Karim ada tiga macam:

  1. TAUHID RUBUBIYAH

    Yaitu pengakuan bahwa sesungguhnya Allah Subhanahu wata'ala adalah Tuhan dan Maha Pencipta. Orang-orang kafir pun mengakui macam tauhid ini. Tetapi pengakuan tersebut tidak menjadikan mereka tergolong sebagai orang Islam. Allah Subhanahu wata'ala berfirman,

"Dan sungguh, jika Kamu bertanya kepada mereka, 'Siapakah yang menciptakan mereka', niscaya mereka menjawab,'Allah'." (Az-Zukhruf: 87)

Berbeda dengan orang-orang komunis, mereka mengingkari keberadaan Tuhan. Dengan demikian, mereka lebih kufur daripada orang-orang kafir jahiliyah.

  2. TAUHID ULUHIYAH

    Yaitu mengesakan Allah Subhanahu wata'ala dengan melakukan berbagai macam ibadah yang disyari'atkan. Seperti berdo'a, memohon pertolongan kepada Allah, thawaf, menyembelih binatang kurban, bernadzar dan berbagai ibadah lainnya.

    Macam tauhid inilah yang diingkari oleh orang-orang kafir. Dan ia pula yang menjadi sebab perseteruan dan pertentangan antara umat-umat terdahulu dengan para rasul mereka, sejak Nabi Nuh alaihissalam hingga diutusnya Nabi Muhammad Shallallahu'alaihi wasallam.

    Dalam banyak suratnya, Al-Qur'anul Karim sering memberikan anjuran soal tauhid uluhiyah ini. Di antaranya, agar setiap muslim berdo'a dan meminta hajat khusus kepada Allah semata.
    Dalam surat Al-Fatihah misalnya, Allah berfirman,
    "Hanya Kepada Engkaulah kami menyembah dan hanya kepada Engkaulah Kami memohon pertolongan." (Al-Fatihah: 5)

    Maksudnya, khusus kepadaMu (ya Allah) kami beribadah, hanya kepadaMu semata kami berdo'a dan kami sama sekali tidak memohon pertolongan kepada selainMu.
    Tauhid uluhiyah ini mencakup masalah berdo'a semata-mata hanya kepada Allah, mengambil hukum dari Al-Qur'an, dan tunduk berhukum kepada syari'at Allah. Semua itu terangkum dalam firman Allah,
    "Sesungguhnya Aku ini adalah Allah, tidak ada Tuhan (yang hak) selain Aku maka sembahlah Aku."     (Thaha: 14)
  3. TAUHID ASMA' WA SHIFAT

    Yaitu beriman terhadap segala apa yang terkandung dalam Al-Qur'anul Karim dan hadits shahih tentang sifat-sifat Allah yang berasal dari penyifatan Allah atas DzatNya atau penyifatan Rasulullah Subhanahu wata'ala.

    Beriman kepada sifat-sifat Allah tersebut harus secara benar, tanpa ta'wil (penafsiran), tahrif (penyimpangan), takyif (visualisasi, penggambaran), ta'thil (pembatalan, penafian), tamtsil (penyerupaan), tafwidh (penyerahan, seperti yang.banyak dipahami oleh manusia) .

    Misalnya tentang sifat al-istiwa ' (bersemayam di atas), an-nuzul (turun), al-yad (tangan), al-maji' (kedatangan) dan sifat-sifat lainnya, kita menerangkan semua sifat-sifat itu sesuai dengan keterangan ulama salaf. Al-istiwa' misalnya, menurut keterangan para tabi'in sebagaimana yang ada dalam Shahih Bukhari berarti al-'uluw wal irtifa' (tinggi dan berada di atas) sesuai dengan kebesaran dan keagungan Allah Shallallahu'alaihi wasallam. Allah berfirman,
    "Tidak ada sesuatu pun yang serupa dengan Dia, dan Dialah Yang Maha Mendengar lagi Maha Melihat." (Asy-Syuura: 11)
    Maksud beriman kepada sifat-sifat Allah secara benar adalah dengan tanpa hal-hal berikut ini:
    1. Tahrif (penyimpangan): Memalingkan dan menyimpangkan zhahirnya (makna yang jelas tertangkap) ayat dan hadits-hadits shahih pada makna lain yang batil dan salah. Seperti istawa (bersemayam di tempat yang tinggi) diartikan istaula (menguasai).
    2. Ta'thil (pembatalan, penafian): Mengingkari sifat-sifat Allah dan menafikannya. Seperti Allah berada di atas langit, sebagian kelompok yang sesat mengatakan bahwa Allah berada di setiap tempat.
    3. Takyif (visualisasi, penggambaran): Menvisualisasikan sifat-sifat Allah. Misalnya dengan menggambarkan bahwa bersemayamnya Allah di atas 'Arsy itu begini dan begini. Bersemayamnya Allah di atas 'Arsy tidak serupa dengan bersemayamnya para makhluk, dan tak seorang pun yang mengetahui gambarannya kecuali Allah semata.
    4. Tamtsil (penyerupaan): Menyerupakan sifat-sifat Allah dengan sifat-sifat makhlukNya. Karena itu kita tidak boleh mengatakan, "Allah turun ke langit, sebagaimana turun kami ini". Hadits tentang nuzul-nya Allah (turunnya Allah) ada dalam riwayat Imam Muslim.
      Sebagian orang menisbatkan tasybih (penyerupaan) nuzul ini kepada Syaikhul Islam Ibnu Taimiyah. Ini adalah bohong besar. Kami tidak menemukan keterangan tersebut dalam kitab-kitab beliau, justru sebaliknya, yang kami temukan adalah pendapat beliau yang menafikan tamtsil dan tasybih.
    5. Tafwidh (penyerahan): Menurut ulama salaf, tafwidh hanya pada al-kaif (hal, keadaan) tidak pada maknanya. Al-Istiwa' misalnya berarti al-'uluw (ketinggian), yang tak seorang pun mengetahui bagaimana dan seberapa ketinggian tersebut kecuali hanya Allah. Tafwidh (penyerahan): Menurut Mufawwidhah (orang-orang yang menganut paham tafwidh) adalah dalam masalah keadaan dan makna secara bersamaan. Pendapat ini bertentangan dengan apa yang diterangkan oleh ulama salaf seperti Ummu Salamah, Rabi'ah guru besar Imam Malik dan Imam Malik sendiri. Mereka semua sependapat bahwa, "Istiwa' (bersemayam di atas) itu jelas pengertiannya, bagaimana cara/keadaannya itu tidak diketahui, iman kepadanya adalah wajib dan bertanya tentangnya adalah bid'ah."


(BAGIAN 5)

MAKNA LAA ILAAHA ILALLAH (TIADA TUHAN YANG BERHAK DISEMBAH MELAINKAN ALLAH)

Kalimat laa ilaaha illallah ini mengandung makna penafian (peniadaan) sesembahan selain Allah dan menetapkannya untuk Allah semata.

  1. Allah Subhanahu wata'ala berfirman:
    "Maka ketahuilah, bahwa sesungguhnya tiada Tuhan yang berhak disembah melainkan Allah." (Muhammad: 19)
    Mengetahui makna laa ilaaha illallah adalah wajib dan harus didahulukan dari seluruh rukun yang lainnya.
  2. Nabi Shallallahu'alaihi wasallam bersabda:

    "Barangsiapa mengucaphan laa ilaaha illallah dengan Keikhasan hati, pasti ia masuk Surga." (HR. Ahmad, hadits shahih)
    Orang yang ikhlas ialah yang memahami laa ilaaha illallah, mengamalkannya, dan menyeru kepadanya sebelum menyeru kepada yang lainnya. Sebab kalimat ini mengandung tauhid (pengesaan Allah), yang karenanya Allah menciptakan alam semesta ini.
  3. Rasulullah Shallallahu'alaihi wasallam menyeru pamannya Abu Thalib ketika menjelang ajal,

    "Wahai pamanku, katakanlah, 'Laa ilaaha illallah' (Tiada Tuhan yang berhak disembah melainkan Allah), seuntai kalimat yang aku akan berhujjah dengannya untukmu di sisi Allah, maka ia (Abu Thalib) enggan mengucapkan laa ilaaha illallah." (HR. Bukhari dan Muslim)
  4. Rasulullah Shallallahu'alaihi wasallam tinggal di Makkah selama 13 tahun, beliau mengajak (menyeru) bangsa Arab: "Katakanlah, 'Laa ilaaha illallah' (Tiada Tuhan yang berhak disembah melainkan Allah), maka mereka menjawab: 'Hanya satu tuhan, kami belum pernah mendengar seruan seperti ini?' Demikian itu, karena bangsa Arab memahami makna kalimat ini. Sesungguhnya barangsiapa mengucapkannya, niscaya ia tidak menyembah selain Allah. Maka mereka meninggalkannya dan tidak mengucapkannya. Allah I berfirman kepada mereka:

    "Sesungguhnya mereka dahulu apabila dikatakan kepada mere-ka, 'Laa ilaaha illallah (Tiada Tuhan yang berhak disembah melainkan Allah)', mereka menyombongkan diri, dan mereka berkata, Apakah sesungguhnya kami harus meninggalkan sembahan-sembahan kami karena seorang penyair gila? 'Sebenarnya dia (Muhammad) telah datang membawa kebenaran dan membenarkan rasul-rasul (sebelumnya)'." (Ash-Shaffat: 35-37)

    Dan Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Barangsiapa mengucapkan, 'Laa ilaaha illallah' (Tiada Tuhan yang berhak disembah melainkan Allah) dan mengingkari sesua-tu yang disembah selain Allah, maka haram hartanya dan darah-nya (dirampas/diambil)." (HR. Muslim)

    Makna hadits tersebut, bahwasanya mengucapkan syahadat mewajibkan ia mengkufuri dan mengingkari setiap peribadatan kepada selain Allah, seperti berdo'a (memohon) kepada mayit, dan lain-lain-nya.
    Ironisnya, sebagian orang-orang Islam sering mengucapkan syahadat dengan lisan-lisan mereka, tetapi mereka menyelisihi maknanya dengan perbuatan-perbuatan dan permohonan mereka kepada selain Allah.
  5. Laa ilaaha illallah adalah asas (pondasi) tauhid dan Islam, pedoman yang sempurna bagi kehidupan. Ia akan terealisasi dengan mempersembahkan setiap jenis ibadah untuk Allah. Demikian itu, apabila seorang muslim telah tunduk kepada Allah, memohon kepa-daNya, dan menjadikan syari'atNya sebagai hukum, bukan yang lain-nya.
  6. Ibnu Rajab berkata: "Al-Ilaah (Tuhan) ialah Dzat yang dita'ati dan tidak dimaksiati, dengan rasa cemas, pengagungan, cinta, takut, pengharapan, tawakkal, meminta, dan berdo'a (memohon) ke-padaNya. Ini semua tidak selayaknya (diberikan) kecuali untuk Allah Subhanahu wata'ala . Maka barangsiapa menyekutukan makhluk di dalam sesuatu per-kara ini, yang ia merupakan kekhususan-kekhususan Allah, maka hal itu akan merusak kemurnian ucapan laa ilaaha illallah dan mengan-dung penghambaan diri terhadap makhluk tersebut sebatas perbuatannya itu.
  7. Sesungguhnya kalimat "Laa ilaaha illallah" itu dapat bermanfaat bagi yang mengucapkannya, bila ia tidak membatalkannya dengan suatu kesyirikan, sebagaimana hadats dapat membatalkan wudhu seseorang.
    Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Barangsiapa yang akhir ucapannya laa ilaaha illallah, pasti ia masuk Surga." (HR. Hakim, hadits hasan) %


(BAGIAN 6)

MAKNA "MUHAMMAD RASULULLAH"

Beriman bahwasanya Muhammad Shallallahu'alaihi wasallam sebagai utusan Allah, adalah membenarkan apa yang dikabarkannya, menta'ati apa yang diperintahkannya, dan meninggalkan apa yang dilarang dan diperingat-kan darinya, serta kita menyembah Allah dengan apa yang disyari'atkannya.

  1. Syaikh Abul Hasan An-Nadwy herkata dalam buku "An-Nubuwwah" sebagai berikut, "Para nabi Shallallahu'alaihi wasallam , dakwah pertama dan tujuan terbesar mereka di setiap masa adalah meluruskan aqidah (keyakinan) terhadap Allah Subhanahu wata'ala . Meluruskan hubungan antara hamba dengan Tuhannya. Mengajak memurnikan agama ini untuk Allah dan hanya beribadah kepada Allah semata. Sesungguhnya Dia (Allah) Dzat yang memberikan manfa'at. Yang mendatangkan mudharat. Yang berhak menerima ibadah, do'a, penyandaran diri (iltija') dan sembelihan. Dahulu, dakwah para nabi diarahkan kepada orang-orang yang menyembah berhala, yang secara terang-terangan menyembah berhala-berhala, patung-patung dan orang-orang shalih yang dikultuskan, baik yang masih hidup maupun yang sudah mati.
  2. Allah Subhanahu wata'ala berfirman kepada Rasulullah Shallallahu'alaihi wasallam :
    "Katakanlah, 'Aku tidak berkuasa menarik kemanfa'atan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya, dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan membawa berita gembira bagi orang-orang yang beriman'." (Al-A'raaf: 188)
    Dan Nabi Shallallahu'alaihi wasallam bersabda,

    "Janganlah kalian berlebih-lebihan memuji (menyanjung) diriku, sebagaimana orang-orang Nasrani berlebih-lebihan memuji Ibnu Maryam (Isa). Sesungguhnya aku adalah hamba Allah maka Katakanlah: 'Hamba Allah dan RasulNya'." (HR. Al-Bukhari)
    Makna "Al-Itharuuan" ialah berlebih-lebihan dalam memuji (menyanjung). Kita tidak menyembah kepada Muhammad, sebagaimana orang-orang Nasrani menyembah Isa Ibnu Maryam, sehingga mereka terjerumus dalam kesyirikan. Dan Rasulullah Shallallahu'alaihi wasallam mengajarkan kepada kita untuk mengatakan: "Muhammad hamba Allah dan RasulNya."
  3. Sesungguhnya kecintaan kepada Rasul Shallallahu'alaihi wasallam adalah berupa keta'atan kepadaNya, yang diekspresikan dalam bentuk berdo'a (memohon) kepada Allah semata dan tidak berdo'a kepada selainNya, meskipun ia seorang rasul atau wali yang dekat (di sisi Allah).
    Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Apabila engkau meminta, maka mintalah kepada Allah dan apabila engkau memohon pertolongan, maka mohonlah pertoongan dari Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih)

    Dan apabila Rasulullah Shallallahu'alaihi wasallam dirundung duka cita, maka beliau membaca:

    "Wahai Dzat yang hidup kekal lagi terus menerus mengurus makhlukNya, dengan rahmatMu aku memohon pertolongan." (HR At-Tirmidzi, hadits hasan)

    Semoga Allah merahmati penyair yang berkata, "Ya Allah, aku memintaMu untuk menghilangkan kesusahan kami. Dan kesusahan ini, tiada yang bisa menghapusnya kecuali Engkau, ya Allah."


(BAGIAN 7)

MAKNA "IYYAAKA NA'BUDU WA IYYAAKA NASTA'IIN"

"KepadaMu Kami menyembah dan KepadaMu Kami memohon pertolongan." (Al-Fatihah: 5)

Maksudnya, kami mengkhususkan kepada diriMu dalam beribadah, berdo'a dan memohon pertolongan.

  1. Para ulama dan pakar di bidang bahasa Arab mengatakan, didahulukannya maf'ul bih (obyek) " Iyyaaka " atas fi'il (kata kerja) " na'budu wa Nasta'in " dimaksudkan agar ibadah dan memohon pertolongan tersebut dikhususkan hanya kepada Allah semata, tidak kepada selainNya.
  2. Ayat Al-Qur'an ini dibaca berulang-ulang oleh setiap muslim, baik dalam shalat maupun di luarnya. Ayat ini merupakan ikhtisar dan intisari surat Al-Fatihah, yang merupakan ikhtisar dan intisari Al-Qur'an secara keseluruhan.
  3. Ibadah yang dimaksud oleh ayat ini adalah ibadah dalam arti yang luas, termasuk di dalamnya shalat, nadzar, menyembelih hewan kurban, juga do'a. Karena Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Do'a adalah ibadah." (HR At-Tirmidzi, ia berkata hadits hasan shahih)
    Sebagaimana shalat adalah ibadah yang tidak boleh ditujukan kepada rasul atau wali, demikian pula halnya dengan do'a. Ia adalah ibadah yang hanya boleh ditujukan kepada Allah semata. Allah ber-firman,
    "Katakanlah, 'Sesungguhnya aku hanya menyembah Tuhanku dan aku tidak mempersekutukan sesuatu pun denganNya." (Al-Jin: 20)
  4. Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Do'a yang dibaca oleh Nabi Dzin Nun (Yunus) ketika berada dalam perut ikan adalah, 'Tidak ada Tuhan (yang berhak disembah) selain Engkau, Mahasuci Engkau, sesungguhnya aku termasuk orang-orang yang zhalim.' Tidaklah seorang muslim berdo'a dengannya untuk (meminta) sesuatu apapun, kecuali Allah akan mengabulkan padanya." (Hadits shahih menurut Al-Hakim, dan disepakati oleh Adz-Dzahabi)

MEMOHON PERTOLONGAN HANYA KEPADA ALLAH

Nabi Shallallahu'alaihi wasallam bersabda,

"Jika engkau meminta maka mintalah kepada Allah dan jika engkau memohon pertolongan maka mohonlah pertolongan Kepada Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih)

  1. Imam Nawawi dan Al-Haitami telah memberikan penjelasan terhadap makna hadits ini, secara ringkas penjelasan tersebut sebagai berikut, "Jika engkau memohon pertolongan atas suatu urusan, baik urusan dunia maupun akhirat maka mohonlah pertolongan kepada Allah. Apalagi dalam urusan-urusan yang tak seorang pun kuasa atasnya selain Allah. Seperti menyembuhkan penyakit, mencari rizki dan petunjuk. Hal-hal tersebut merupakan perkara yang khusus Allah sendiri yang kuasa." Allah Subhanahu wata'ala berfirman,
    "Jika Allah menimpakan suatu kemudharatan kepadamu maka tidak ada yang dapat menghilangkannya melainkan Dia sendiri." (A1-An'am: 17)
  2. Barangsiapa menginginkan hujjah (argumentasi/dalil) maka cukup baginya Al-Qur'an, barangsiapa menginginkan seorang penolong maka cukup baginya Allah, barangsiapa menginginkan seorang penasihat maka cukup baginya kematian. Barangsiapa merasa belum cukup dengan hal-hal tersebut maka cukup Neraka baginya. Allah berfirman,
    "Bukankah Allah cukup untuk melindungi hamba-hambaNya?" (Az-Zumar: 36)
  3. Syaikh Abdul Qadir Jailani dalam kitab Al-Fathur Rabbani berkata, "Mintalah kepada Allah dan jangan meminta kepada selainNya. Mohonlah pertolongan kepada Allah dan jangan memohon pertolongan kepada selainNya. Celakalah kamu, di mana kau letakkan mukamu kelak (ketika menghadap Allah di akhirat), jika kamu menentangNya di dunia, berpaling daripadaNya, menghadap (meminta dan menyembah) kepada makhlukNya serta menyekutukanNya. Engkau keluhkan kebutuhan-kebutuhanmu kepada mereka. Engkau bertawakkal (menggantungkan diri) kepada mereka. Singkirkanlah perantara-perantara antara dirimu dengan Allah. Karena ketergan-tunganmu kepada perantara-perantara itu suatu kepandiran. Tidak ada kerajaan, kekuasaan, kekayaan dan kemuliaan kecuali milik Allah Subhanahu wata'ala . Jadilah kamu orang yang selalu bersama Allah, jangan bersama makhluk (maksudnya, bersama Allah dengan berdo'a kepadaNya tanpa perantara melalui makhlukNya).
  4. Memohon pertolongan yang disyari'atkan Allah adalah dengan hanya memintanya kepada Allah agar Ia melepaskanmu dari berbagai kesulitan yang engkau hadapi.

    Adapun memohon pertolongan yang tergolong syirik adalah dengan memintanya kepada selain Allah. Misalnya kepada para nabi dan wali yang telah meninggal atau kepada orang yang masih hidup tetapi mereka tidak hadir. Mereka itu tidak memiliki manfaat atau mudharat, tidak mendengar do'a, dan kalau pun mereka mendengar tentu tak akan mengabulkan permohonan kita. Demikian seperti dikisahkan oleh Al-Qur'an tentang mereka.

    Adapun meminta pertolongan kepada orang hidup yang hadir untuk melakukan sesuatu yang mereka mampu, seperti membangun masjid, memenuhi kebutuhan atau lainnya maka hal itu dibolehkan.     Berdasarkan firman Allah,
    "Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa." (Al-Ma'idah: 2)

    Dan sabda Rasulullah Shallallahu'alaihi wasallam ,

    "Allah (akan) memberikan pertolongan kepada hamba, selama hamba itu memberikan pertolongan kepada saudaranya." (HR. Muslim)

    Di antara contoh meminta pertolongan kepada orang hidup yang dibolehkan adalah seperti dalam firman Allah,
    "… maka orang yang dari golongannya meminta pertolongan kepadanya, untuk mengalahkan orang dari musuhnya …". (Al-Qashash: 15)

    Juga firman Allah yang berkaitan dengan Dzul Qarnain,
    "… maka tolonglah aku dengan kekuatan (manusia dan alat-alat) …".     (Al-Kahfi: 95)


(BAGIAN 8)

MAKNA "AR-RAHMAANU 'ALAL 'ARSYIS TAWA"

Banyak sekali ayat dan hadits serta ucapan ulama salaf yang menegaskan bahwa Allah berada dan bersemayam di atas. –Allah ta’ala tidak ada di mana2, tetapi Ia ada di langit dan ilmuNya meliputi segala sesuatu-.

  1. Firman Allah,
    "KepadaNyalah perkataan-perkataan yang baik naik dan amal yang shalih dinaikkanNya."     (Al-Faathir: 10)
  2. Firman Allah,
    "Yang mempunyai tempat-tempat naik. Malaikat-malaikat dan Jibril naik (menghadap) kepada Tuhan." (Al-Ma'aarij: 3-4)
  3. Firman Allah,
    "Sucikanlah Nama Tuhanmu Yang Mahatinggi." (Al-A'la:1)
  4. FirmanAllah,
    "(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy." (Thaaha: 5).
  5. Dalam Kitab Tauhid, Imam Al-Bukhari menukil dari Abu Aliyah dan Mujahis tentang tafsir istawa, yaitu 'ala wartafa'a (berada diatas).
  6. Rasulullah Shallallahu'alaihi wasallam berkhutbah pada hari Arafah, saat haji wada', dengan menyerukan,
    "Ingatlah, bukankah aku telah menyampaikan?" Mereka menjawab, "Ya, benar". Lalu beliau mengangkat (menunjuk) dengan jari-jarinya ke atas, selanjutnya beliau mengarahkan jari-jarinya ke arah manusia seraya bersabda, "Ya Allah, saksikanlah." (HR. Muslim).
  7. Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Sesungguhnya Allah telah menulis suatu kitab (tulisan) sebelum Ia menjadikan makhluk (berupa), sesungguhnya rahmatKu mendahului murkaKu, ia tertulis di sisiNya di atas 'Arsy." (HR. Al-Bukhari)
  8. Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Apakah engkau tidak percaya kepadaku, padahal aku adalah kepercayaan Dzat yang ada di langit?     Setiap pagi dan sore hari datang kepadaku kabar dari langit." (Muttafaq Alaih)
  9. Al-Auza'i berkata, "Kami bersama banyak tabi'in berkata, 'Sesungguhnya Allah Yang Maha Agung sebutanNya (berada) di atas 'Arsy, dan kami beriman pada sifat-sifatNya sebagaimana yang terdapat dalam sunnah Rasulullah'." (HR. Al-Baihaqi dengan sanad shahih)
  10. Imam Syafi'i berkata, "Sesungguhnya Allah bersemayam di atas 'Arsy langitNya. Ia mendekati makhlukNya sekehendakNya dan Allah turun ke langit dunia dengan sekehendakNya."
  11. Imam Abu Hanifah berkata, "Barangsiapa mengatakan, 'Aku tidak mengetahui apakah Tuhanku berada di langit atau bumi?' maka dia telah kafir." Sebab Allah Subhanahu wata'ala berfirman,
    "(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy." (Thaha: 5)

    'Arsy Allah berada di atas tujuh langit. Jika seseorang berkata bahwasanya Allah berada di atas 'Arsy, tetapi ia berkata, "Aku tidak tahu apakah 'Arsy itu berada di atas langit atau di bumi?"     Maka dia telah kafir. Sebab dia mengingkari bahwa 'Arsy berada di atas langit. Barangsiapa mengingkari bahwa 'Arsy berada di atas langit maka dia telah kafir, karena sesungguhnya Allah adalah paling tinggi di atas segala sesuatu yang tinggi. Dia dimohon dari tempat yang tertinggi, bukan dari tempat yang paling bawah.
  12. Imam Malik ditanya tentang cara istiwa' (bersemayamnya Allah) di atas 'ArsyNya, ia lalu menjawab, "lstiwa' itu telah dipahami pengertiannya, sedang cara (visualisasinya) tidak diketahui, iman dengannya adalah wajib, dan pertanyaan tentangnya adalah bid'ah (maksudnya, tentang visualisasinya). Usirlah tukang bid'ah ini.
  13. Tidak boleh menafsirkan istiwa' (bersemayam di atas) dengan istawla (menguasai), karena keterangan seperti itu tidak didapatkan dalam riwayat orang-orang salaf. Metode orang-orang salaf adalah lebih selamat, lebih ilmiah dan lebih bijaksana.

    Ibnu Qayyim Al-Jauziyah berkata, "Sesungguhnya Allah telah memerintahkan kepada orang-orang Yahudi agar mengatakan hiththatun (bebaskanlah kami dari dosa), tetapi mereka mengatakan hintha-tun (biji gandum) dengan niat membelokkan dan menyelewengkan-nya.

    Dan Allah memberitakan kepada kita bahwa Dia 'Alal 'arsyistawa "bersemayam di atas 'Arsy", tetapi para tukang takwil mengatakan istawlaa "menguasai".

    Perhatikanlah, betapa persis penambahan "lam" yang mereka lakukan Istawaa menjadi Istawlaa dengan penambahan "nun" yang dilakukan oleh orang- orangYahudi "hiththatun" menjadi " Hinthatun" (nukilan Muhammad Al-Amin Asy-Syinqithi dari Ibnu Qayyim Al-Jauziyah).

    Di samping pentakwilan mereka dengan "istawla" merupakan pembelokan dan penyimpangan, pentakwilan itu juga memberikan asumsi (anggapan) bahwa Allah menguasai 'Arsy dari orang yang menentang dan ingin merebutnya. Juga memberi asumsi bahwa 'Arsy itu semula bukan milikNya, lalu Allah menguasai dan merebutnya. Maha Suci Allah dari apa yang mereka takwilkan.


(BAGIAN 9)

URGENSI TAUHID

  1. Sesungguhnya Allah menciptakan segenap alam agar mereka menyembah kepadaNya. Mengutus para rasul untuk menyeru semua manusia agar mengesakanNya. Al-Qur'anul Karim dalam banyak suratnya menekankan tentang arti pentingnya aqidah tauhid. Menjelaskan bahaya syirik atas pribadi dan jama'ah. Dan syirik meru-pakan penyebab kehancuran di dunia serta keabadian di dalam Neraka.
  2. Semua para rasul memulai dakwah (ajakan)nya kepada tau-hid. Hal ini merupakan perintah Allah yang harus mereka sampaikan kepada umat manusia. Allah I berfirman:

    "Dan Kami tidak mengutus seorang rasul pun sebelum kamu melainkan Kami wahyukan kepadanya, 'Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku'." (Al-Anbiyaa': 25)

    Rasulullah Shallallahu'alaihi wasallam tinggal di kota Makkah selama tiga belas tahun. Selama itu, beliau mengajak kaumnya untuk mengesakan Allah, me-mohon kepadaNya semata, tidak kepada yang lain. Di antara wahyu yang diturunkan kepada beliau saat itu adalah:
    "Katakanlah, 'Sesungguhnya aku hanya menyembah Tuhanku dan aku tidak mempersekutukan sesuatu pun denganNya' (Al-Jin: 20)

    Rasulullah Shallallahu'alaihi wasallam mendidik para pengikutnya kepada tauhid sejak kecil. Kepada anak pamannya, Abdullah bin Abbas, beliau bersabda,

    "Bila kamu meminta, mintalah kepada Allah dan bila kamu me-mohon pertolongan maka mohonlah pertolongan kepada Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih)
    Tauhid inilah yang di atasnya didirikan hakikat ajaran Islam.     Dan Allah tidak menerima seseorang yang mempersekutukanNya.
  3. Rasulullah Shallallahu'alaihi wasallam mendidik para sahabatnya agar memulai dakwah kepada umat manusia dengan tauhid. Ketika mengutus Mu'adz ke Yaman sebagai da'i, beliau bersabda:

    "Hendaknya yang pertama kali kamu serukan mereka adalah bersaksi, 'Sesungguhnya tidak ada Tuhan (yang berhak disembah) kecuali Allah,' Dalam riwayat lain disebutkan, 'Agar mere-ka mengesakan Allah'." (Muttafaq 'alaih)
  4. Sesungguhnya tauhid tercermin dalam kesaksian bahwa tidak ada Tuhan (yang berhak disembah) selain Allah dan Muhammad adalah utusan Allah. Maknanya, tidak ada yang berhak disembah selain Allah dan tidak ada ibadah yang benar kecuali apa yang di bawa oleh Rasulullah r. Kalimat syahadat ini bisa memasukkan orang kafir ke dalam agama Islam, karena ia adalah kunci Surga. Orang yang mengikrarkannya akan masuk Surga selama ia tidak dirusak dengan sesuatu yang bisa membatalkannya, misalnya syirik atau kalimat kufur.
  5. Orang-orang kafir Quraisy pernah menawarkan kepada Ra-sulullah r kekuasaan, harta benda, isteri dan hal lain dari kesenangan dunia, tetapi dengan syarat beliau meninggalkan dakwah kepada tauhid dan tak lagi menyerang berhala-berhala. Rasulullah tidak me-nerima semua tawaran itu dan tetap terus melanjutkan dakwahnya. Maka tak mengherankan, dengan sikap tegas itu, beliau bersama sege-nap sahabatnya menghadapi banyak gangguan dan siksaan dalam per-juangan dakwah, sampai datang pertolongan Allah dengan keme-nangan dakwah tauhid. Setelah berlalu masa tiga belas tahun, kota Makkah ditaklukkan, berhala-berhala dihancurkan. Ketika itulah beli-au membaca ayat:

    "Dan katakanlah yang benar telah datang dan yang batil telah lenyap. Sesungguhnya yang batil itu adalah sesuatu yang pasti lenyap." (Al-Israa': 81)
  6. Tauhid adalah tugas setiap muslim dalam hidupnya. Seorang muslim memulai hidupnya dengan tauhid. Meninggalkan hidup ini pula dengan tauhid. Tugasnya di dalam hidup adalah berdakwah dan menegakkan tauhid. Tauhid mempersatukan orang-orang beriman, menghimpun mereka dalam satu wadah kalimat tauhid. Kita memo-hon kepada Allah, semoga menjadikan kalimat tauhid sebagai akhir dari ucapan kita di dunia, serta mempersatukan umat Islam dalam satu wadah kalimat tauhid. Amin.


(BAGIAN 10)

A. KEUTAMAAN TAUHID

  1. Allah Subhanahu wata'ala berfirman:
    "Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk." (Al-An'am: 82)

    Abdullah bin Mas'ud meriwayatkan, "Ketika ayat ini turun, banyak umat Islam yang merasa sedih dan berat. Mereka berkata siapa di antara kita yang tidak berlaku zhalim kepada dirinya sendiri? Lalu Rasulullah Shallallahu'alaihi wasallam menjawab:

    "Yang dimaksud bukan (kezhaliman) itu, tetapi syirik. Belumkah kalian mendengar nasihat Luqman kepada puteranya, "Wahai anakku, janganlah kamu mempersekutukan Allah. Sesungguhnya mempersekutukan Allah (syirik) benar-benar suatu kezhaliman yang besar" (Luqman: 13) (Mutafaq Alaih)

    Ayat ini memberi kabar gembira kepada orang-orang beriman yang mengesakan Allah. Orang-orang yang tidak mencampur adukkan antara keimanan dengan syirik. Serta menjauhi segala bentuk perbuatan syirik. Sungguh mereka akan mendapatkan keamanan yang sempurna dari siksaan Allah di akhirat. Mereka itulah orang-orang yang mendapat petunjuk di dunia.
  2. Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Iman memiliki lebih dari enam puluh cabang. Cabang yang paling utama adalah 'Laa Ilaaha Illallah'dan cabang paling rendah adalah menyingkirkan kotoran dari jalan." (HR. Muslim)

B. TAUHID PENGANTAR BAHAGIA DAN PELEBUR DOSA

Dalam kitab Dalilul Muslim fil I'tiqaadi wat Tathhiir karya Syaikh Abdullah Khayyath dijelaskan, "Dengan kemanusiaan dan ketidakmaksumannya, setiap manusia berkemungkinan terpeleset, terjerumus dalam maksiat kepada Allah."

Jika dia adalah seorang ahli tauhid yang murni dari kotoran-kotoran syirik maka tauhidnya kepada Allah, serta ikhlasnya dalam mengucapkan "Laa ilaaha illallah" menjadi penyebab utama bagi kebahagiaan dirinya, serta menjadi penyebab bagi penghapusan dosa-dosa dan kejahatannya. Sebagaimana dijelaskan dalam sabda Rasulullah Shallallahu'alaihi wasallam :

"Barangsiapa bersaksi bahwa tidak ada Tuhan (yang berhak disembah) selain Allah semata, tiada sekutu bagiNya, dan Muhammad adalah hamba dan utusanNya, dan kalimatNya yang disampaikanNya kepada Maryam serta ruh daripadaNya, dan (bersaksi pula bahwa) Surga adalah benar adanya dan Neraka pun benar adanya maka Allah pasti memasukkannya ke dalam Surga, apapun amal yang diperbuatnya." (HR. Al-Bukhari dan Muslim)

Maksudnya, segenap persaksian yang dilakukan oleh seorang muslim sebagaimana terkandung dalam hadits di atas mewajibkan dirinya masuk Surga, tempat segala kenikmatan. Sekalipun dalam sebagian amal perbuatannya terdapat dosa dan maksiat. Hal ini sebagaimana ditegaskan dalam hadits qudsi, Allah Subhanahu Wata’ala berfirman:

"Hai anak Adam, seandainya engkau datang kepadaKu dengan dosa sepenuh bumi, sedangkan engkau ketika menemuiKu dalam keadaan tidak menyekutukanKu sedikitpun, niscaya Aku berikan kepadamu ampunan sepenuh bumi pula." (HR. At-Tirmidzi dan Adh-Dhayya', hadits hasan)

Maknanya, seandainya engkau datang kepadaKu dengan dosa dan maksiat yang banyaknya hampir sepenuh bumi, tetapi engkau meninggal dalam keadaan bertauhid, niscaya aku ampuni segala dosa-dosamu itu.

Dalam hadits lain disebutkan:
"Barangsiapa meninggal dunia (dalam keadaan) tidak berbuat syirik kepada Allah sedikit pun, niscaya akan masuk Surga. Dan barangsiapa meninggal dunia (dalam keadaan) berbuat syirik kepada Allah, niscaya akan masuk Neraka." (HR. Muslim)

Hadits-hadits di atas menegaskan tentang keutamaan tauhid. Tauhid merupakan faktor terpenting bagi kebahagiaan seorang hamba. Tauhid juga merupakan sarana yang paling agung untuk melebur dosa-dosa dan maksiat.

C. MANFAAT TAUHID

Jika tauhid yang murni terealisasi dalam hidup seseorang, baik secara pribadi maupun jama'ah, niscaya akan menghasilkan buah yang amat manis. Di antara buah yang didapat adalah:

  1. Memerdekakan manusia dari perbudakan serta tunduk kepada selain Allah, baik benda-benda atau makhluk lainnya:

    Semua makhluk adalah ciptaan Allah. Mereka tidak kuasa untuk menciptakan, bahkan keberadaan mereka karena diciptakan. Mereka tidak bisa memberi manfaat atau bahaya kepada dirinya sendiri. Tidak mampu mematikan, menghidupkan atau membangkitkan.

    Tauhid memerdekakan manusia dari segala perbudakan dan penghambaan kecuali kepada Tuhan yang menciptakan dan membuat dirinya dalam bentuk yang sempurna. Memerdekakan hati dari tunduk, menyerah dan menghinakan diri. Memerdekakan hidup dari kekuasaan para Fir'aun, pendeta dan dukun yang menuhankan diri atas hamba-hamba Allah.

    Karena itu, para pembesar kaum musyrikin dan thaghut-thaghut jahiliyah menentang keras dakwah para nabi, khususnya dakwah Rasulullah Shallallahu'alaihi wasallam . Sebab mereka mengetahui makna laa ilaaha illallah sebagai suatu permakluman umum bagi kemerdekaan manusia. Ia akan menggulingkan para penguasa yang zhalim dan angkuh dari singgasana dustanya, serta meninggikan derajat orang-orang beriman yang tidak bersujud kecuali kepada Tuhan semesta alam.
  2. Membentuk kepribadian yang kokoh:

    Tauhid membantu dalam pembentukan kepribadian yang kokoh. Ia menjadikan hidup dan pengalaman seorang ahli tauhid begitu istimewa. Arah hidupnya jelas, tidak mempercayai Tuhan kecuali hanya kepada Allah. KepadaNya ia menghadap, baik dalam kesendirian atau ditengah keramaian orang. Ia berdo'a kepadaNya dalam keadaan sempit atau lapang.

    Berbeda dengan seorang musyrik yang hatinya terbagi-bagi untuk tuhan-tuhan dan sesembahan yang banyak. Suatu saat ia menghadap dan menyembah kepada orang hidup, pada saat lain ia menghadap kepada orang yang mati.
    Sehubungan dengan ini, Nabi Yusuf Alaihissalam berkata:
    "Hai kedua penghuni penjara, manakah yang lebih baik tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Mahaesa lagi Mahaperkasa?" (Yusuf: 39)

    Orang mukmin menyembah satu Tuhan. Ia mengetahui apa yang membuatNya ridha dan murka. Ia akan melakukan apa yang membuatNya ridha, sehingga hatinya tenteram. Adapun orang musyrik, ia menyembah tuhan-tuhan yang banyak. Tuhan ini menginginkannya ke kanan, sedang tuhan lainnya menginginkannya ke kiri. Ia terombang-ambing di antara tuhan-tuhan itu, tidak memiliki prinsip dan keteapan.
  3. Tauhid sumber keamanan manusia:

    Sebab tauhid memenuhi hati para ahlinya dengan keamanan dan ketenangan. Tidak ada rasa takut kecuali kepada Allah. Tauhid menutup rapat celah-celah kekhawatiran terhadap rizki, jiwa dan keluarga. Ketakutan terhadap manusia, jin, kematian dan lainnya menjadi sirna. Seorang mukmin yang mengesakan Allah hanya takut kepada satu, yaitu Allah. Karena itu, ia merasa aman ketika manusia ketakutan, serta merasa tenang ketika mereka kalut.
    Hal itu diisyaratkan oleh Al-Qur'an dalam firmanNya:
    "Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezhaliman (syirik) mereka itulah orang-orang yang mendapat keamanan dan mereka itulah orang-orang yang mendapat petunjuk." (Al-An'am: 82)

    Keamaan ini bersumber dari dalam jiwa, bukan oleh penjaga-penjaga polisi atau pihak keamanan lainnya. Dan keamanan yang dimaksud adalah keamanan dunia. Adapun keamanan akhirat maka lebih besar dan lebih abadi mereka rasakan.
    Yang demikian itu mereka peroleh, sebab mereka mengesakan Allah, mengikhlaskan ibadah hanya untuk Allah dan tidak mencampuradukkan tauhid mereka dengan syirik, karena mereka mengetahui, syirik adalah kazhaliman yang besar.
  4. Tauhid sumber kekuatan jiwa:

    Tauhid memberikan kekuatan jiwa kepada pemiliknya, karena jiwanya penuh harap kepada Allah, percaya dan tawakkal kepadaNya, ridha atas qadar (ketentuan)Nya, sabar atas musibahNya, serta sama sekali tak mengharap sesuatu kepada makhluk. Ia hanya menghadap dan meminta kepadaNya. Jiwanya kokoh seperti gunung. Bila datang musibah ia segera mengharap kepada Allah agar dibebaskan darinya. Ia tidak meminta kepada orang-orang mati. Syi'ar dan semboyannya adalah sabda Rasulullah Shallallahu’alaihi wasallam :

    "Bila kamu meminta maka mintalah kepada Allah. Dan bila kamu memohon pertolongan maka mohonlah pertolongan kepada Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih)
    Dan firman Allah Subhanahu wata'ala :
    "Jika Allah menimpakan kemudharatan kepadamu maka tidak ada yang menghilangkannya melainkan Dia sendiri."     (Al-An'am: 17)
  5. Tauhid dasar persaudaraan dan persamaan:

    Tauhid tidak membolehkan pengikutnya mengambil tuhan-tuhan selain Allah di antara sesama mereka. Sifat ketuhanan hanya milik Allah satu-satunya dan semua manusia wajib beribadah kepadaNya. Segenap manusia adalah hamba Allah, dan yang paling mulia di antara mereka adalah Muhammad Shallallahu’alaihi wasallam.

D. MUSUH-MUSUH TAUHID

Allah Subhanahu Wata’ala berfirman:

"Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh. Yaitu setan-setan (dari jenis) manusia dan (dari jenis) jin. Sebagian mereka membisikkan kepada sebagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia)." (Al-An'am: 112)

Di antara hikmah dan kebijaksanaan Allah adalah menjadikan bagi para nabi dan du'at tauhid musuh-musuh dari jenis setan-setan jin yang membisikkan kesesatan, kejahatan dan kebatilan kepada setan-setan dari jenis manusia. Hal itu untuk menyesatkan dan menghalangi mereka dari tauhid yang merupakan dakwah utama dan pertama para nabi kepada kaumnya.

Sebab tauhid merupakan asas penting yang di atasnya dibangun dakwah Islam. Anehnya, sebagian orang berasumsi, dakwah kepada tauhid hanya akan memecah belah umat. Padahal justru sebaliknya, tauhid akan mempersatukan umat. Sungguh namanya saja (tauhid berarti mengesakan, mempersatukan) menunjukkan hal itu.

Adapun orang-orang musyrik yang mengakui tauhid rububiyah, dan bahwa Allah pencipta mereka, mereka mengingkari tauhid uluhiyah dalam berdo'a kepada Allah semata, dengan tidak mau meninggalkan berdo'a kepada wali-wali mereka. Kepada Rasulullah yang mengajak mereka mengesakan Allah dalam ibadah dan do'a, mereka berkata:

"Mengapa dia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan." (Shaad: 5)

Tentang umat-umat terdahulu Allah berfirman:

"Demikianlah tidak seorang rasul pun yang datang kepada orang-orang yang sebelum mereka, melainkan mereka mengata-kan, 'Dia itu adalah seorang tukang sihir atau orang gila.' Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenarnya mereka adalah kaum yang melampaui batas," (Adz-Dzaariyaat: 52-53)

Di antara sifat kaum musyrikin adalah jika mereka mendengar seruan kepada Allah semata, hati mereka menjadi kesal dan melarikan diri, mereka kufur dan mengingkarinya. Tetapi jika mendengar syirik dan seruan kepada selain Allah, mereka senang dan berseri-seri. Allah menyifati orang-orang musyrik itu dengan firmanNya:

"Dan apabila hanya nama Allah saja yang disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat, dan apabila nama sesembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati." (Az-Zumar: 45)

Allah Subhanahu Wata’ala berfirman:

"Yang demikian itu adalah karena kamu kafir apabila Allah saja yang disembah. Dan kamu percaya apabila Allah diperseku-tukan. Maka putusan (sekarang ini) adalah pada Allah Yang Mahatinggi lagi Mahabesar," (Ghaafir: 12)

Ayat-ayat di atas meski ditujukan kepada orang-orang kafir, tetapi bisa juga berlaku bagi setiap orang yang memiliki sifat seperti orang-orang kafir. Misalnya mereka yang mendakwahkan dirinya sebagai orang Islam, tetapi memerangi dan memusuhi seruan tauhid, membuat fitnah dusta kepada mereka, bahkan memberi mereka julukan-julukan yang buruk. Hal itu dimaksudkan untuk menghalangi manusia menerima dakwah mereka, serta menjauhkan manusia dari tauhid yang karena itu Allah mengutus para rasul.

Termasuk dalam golongan ini adalah orang-orang yang jika mendengar do'a kepada Allah hatinya tidak khusyu'. Tetapi jika mendengar do'a kepada selain Allah, seperti meminta pertolongan kepada rasul atau para wali, hati mereka menjadi khusyu' dan senang. Sungguh alangkah buruk apa yang mereka kerjakan.


(BAGIAN 11)

E. SIKAP ULAMA TERHADAP TAUHID

Ulama adalah pewaris para nabi, Dan menurut keterangan Al-Qur'an, yang pertama kali diserukan oleh para nabi adalah tauhid, sebagaimana disebutkan Allah dalam firmanNya:

"Dan sesungguhnya kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan), 'Sembahlah Allah (saja) dan jauhilah thaghut," (An-Nahl: 36)

Karena itu wajib bagi setiap ulama untuk memulai dakwahnya sebagaimana para rasul memulai. Yakni pertama kali menyeru manusia kepada mengesakan Allah dalam segala bentuk peribadatan. Terutama dalam hal do'a, sebagaimana disabdakan Rasulullah Shallallahu'alaihi wasallam :

"Do'a adalah ibadah". (HR. At-Tirmidzi, ia berkata hadits ha-san shahih)

Saat ini kebanyakan umat Islam terjerumus ke dalam perbuatan syirik dan berdo'a (memohon) kepada selain Allah. Hal inilah yang menyebabkan kesengsaraan mereka dan umat-umat terdahulu. Allah membinasakan umat-umat terdahulu karena mereka berdo'a dan beribadah kepada selain Allah, seperti kepada para wali, orang-orang shalih dan sebagainya.

Adapun sikap ulama terhadap tauhid dan dalam memerangi syirik, terdapat beberapa tingkatan:

  1. Tingkatan paling utama:

    Mereka adalah ulama yang memahami tauhid, memahami arti penting tauhid dan macam-macamnya. Mereka mengetahui syirik dan macam-macamnya. Selanjutnya para ulama itu melaksanakan kewajiban mereka: menjelaskan tentang tauhid dan syirik kepada manusia dengan menggunakan hujjah (dalil) dari Al-Qur'anul Karim dan hadits-hadits shahih . Para ulama tersebut, tak jarang sebagaimana para nabi dituduh dengan berbagai macam tuduhan bohong, tetapi mereka sabar dan tabah. Syi'ar dan semboyan mereka adalah firman Allah:
    "Dan bersabarlah terhadap apa yang mereka ucapkan dan jauhilah mereka dengan cara yang baik." (Al-Muzammil: 10)

    Dahulu kala, Luqmanul Hakim mewasiatkan kepada putranya, seperti dituturkan dalam firman Allah:
    "Hai anakku, dirikanlah shalat dan suruhlah (manusia) mengerjakan yang baik dan cegahlah (mereka) dari perbuatan yang mungkar dan bersabarlah terhadap apa yang menimpa kamu. Sesungguhnya yang demikian itu termasuk hal-hal yang diwajibkan (oleh Allah)."     (Luqman: 17)
  2. Tingkatan kedua:

    Mereka adalah ulama yang meremehkan dakwah kepada tauhid yang menjadi dasar agama Islam. Mereka merasa cukup mengajak manusia mengerjakan shalat, memberikan penjelasan hukum dan berjihad, tanpa berusaha meluruskan aqidah umat Islam. Seakan mereka belum mendengar firman Allah Subhanahu wata'ala :
    "Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan." (Al-An'am: 88)

    Seandainya mereka dahulu mengajak kepada tauhid sebelum mendakwahkan kepada yang lain, sebagaimana yang dilakukan oleh para rasul, tentu dakwah mereka akan berhasil dan akan mendapat pertolongan dari Allah, sebagaimana Allah telah memberikan pertolongan kepada para rasul dan nabiNya. Allah Subhanahu Wata’ala berfirman:
    "Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik." (An-Nuur: 55)
    Karena itu, syarat paling asasi untuk mendapatkan pertolongan Allah adalah tauhid dan tidak menyekutukan Allah dengan sesuatu apapun.
  3. Tingkatan ketiga:

    Mereka adalah ulama dan du'at yang meninggalkan dakwah kepada tauhid dan memerangi syirik, karena takut ancaman manusia, atau takut kehilangan pekerjaan dan kedudukan mereka. Karena itu menyembunyikan ilmu yang diperintahkan Allah agar mereka sampai-kan kepada manusia. Bagi mereka adalah firman Allah:
    "Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al-Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati." (Al-Baqarah: 159)

    Semestinya para du'at adalah sebagaimana difirmankan Allah:
    "(Yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepadaNya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Allah," (Al-Ahzab: 39)
    Dalam kaitan ini Rasulullah Shallallahu'alaihi wasallam bersabda:
    "Barangsiapa menyembunyikan ilmu, niscaya Allah akan mengekangnya dengan kekang dari api Neraka." (HR. Ahmad, hadits shahih)
  4. Tingkatan keempat:

    Mereka adalah golongan ulama dan para syaikh yang menentang dakwah kepada tauhid dan menentang berdo'a semata-mata kepada Allah. Mereka menentang seruan kepada peniadaan do'a terhadap selain Allah, dari para nabi, wali dan orang-orang mati. Sebab mereka membolehkan yang demikian.

    Mereka menyelewengkan ayat-ayat ancaman berdo'a kepada selain Allah hanya untuk orang-orang musyrik. Mereka beranggapan, tidak ada satu pun umat Islam yang tergolong musyrik. Seakan-akan mereka belum mendengar firman Allah:

    "Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk." (Al-An'am: 82)
    Dan kezhaliman di sini artinya syirik, dengan dalil firman Allah:
    "Sesungguhnya mempersekutukan (Allah) adalah benar-benar kezhaliman yang besar." (Luqman: 13)

    Menurut ayat ini, seorang muslim bisa saja terjerumus kepada perbuatan syirik. Hal yang kini kenyataannya banyak terjadi di negara-negara Islam.
    Kepada orang-orang yang membolehkan berdo'a kepada selain Allah, mengubur mayit di dalam masjid, thawaf mengelilingi kubur, nadzar untuk para wali dan hal-hal lain dari perbuatan bid'ah dan mungkar, kepada mereka Rasulullah Shallallahu’alaihi wasallam memperingatkan:
    "Sesungguhnya aku sangat takutkan atas umatku (adanya) pemimpin-pemimpin yang menyesatkan." (Hadits shahih, riwayat At-Tirmidzi)

    Salah seorang Syaikh Universitas Al-Azhar terdahulu, pernah ditanya tentang bolehnya shalat atau memohon ke kuburan, kemudian syaikh tersebut berkata, "Mengapa tidak dibolehkan shalat (memohon) ke kubur, padahal Rasulullah Shallallahu’alaihi wasallam di kubur di dalam masjid, dan orang-orang shalat (memohon) ke kuburannya?"
    Syaikh Al-Azhar menjawab: "Harus diingat, bahwa Rasulullah Shallallahu'alaihi wasallam tidak dikubur di dalam masjidnya, tetapi beliau dikubur di rumah Aisyah. Dan Rasulullah melarang shalat (memohon) ke kuburan. Dan sebagian dari do'a Rasulullah Shallallahu'alaihi wasallam adalah:

    "Ya Allah, sesungguhnya aku berlindung kepadaMu dari ilmu yang tidak bermanfaat." (HR. Muslim)
    Maksudnya, yang tidak aku beritahukan kepada orang lain, dan yang tidak aku amalkan, serta yang tidak menggantikan akhlak-akhlakku yang buruk menjadi baik. Demikian menurut keterangan Al-Manawi.
  5. Tingkatan kelima:

    Mereka adalah orang-orang yang mengambil ucapan-ucapan guru dan syaikh mereka, dan menta'atinya meskipun dalam maksiat kepada Allah. Mereka adalah orang-orang yang melanggar sabda Rasulullah Shallallahu'alaihi wasallam :

    "Tidak (boleh) ta'at (terhadap perintah) yang di dalamnya terdapat maksiat kepada Allah, sesungguhnya keta'atan itu hanyalah dalam kebajikan." (HR. Al-Bukhari)

    Pada hari Kiamat kelak, mereka akan menyesal atas keta'atan mereka itu, hari yang tiada berguna lagi penyesalan. Allah menggambarkan siksaNya terhadap orang-orang kafir dan mereka berjalan di atas jalan kufur, dalam firmanNya:
    "Pada hari ketika muka mereka dibolak-balikkan dalam Neraka, mereka berkata, 'Alangkah baiknya, andaikata kami ta'at kepada Allah dan ta'at (pula) kepada Rasul.' Dan mereka berkata, 'Ya Tuhan kami, sesungguhnya kami telah menta'ati pemimpin-pemimpin dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar). Ya Tuhan kami, timpakanlah kepada mereka adzab dua kali lipat dan kutuklah mereka dengan kutukan yang besar." (Al-Ahzab: 66-68)

    Ibnu Katsir dalam menafsirkan ayat ini berkata, "Kami mengikuti para pemimpin dan pembesar dari para syaikh dan guru kami, dengan melanggar keta'atan kepada para rasul. Kami mempercayai bahwa mereka memiliki sesuatu, dan berada di atas sesuatu, tetapi kenyata-annya mereka bukanlah apa-apa."


(BAGIAN 11)

BAGIAN 12

PENGERTIAN WAHABI

Orang-orang biasa menuduh "wahabi " kepada setiap orang yang melanggar tradisi, kepercayaan dan bid'ah mereka, sekalipun kepercayaan-kepercayaan mereka itu rusak, bertentangan dengan Al-Qur'anul Karim dan hadits-hadits shahih . Mereka menentang dakwah kepada tauhid dan enggan berdo'a (memohon) hanya kepada Allah semata.

Suatu kali, di depan seorang syaikh, penulis (Syaikh Zainu) membacakan hadits riwayat Ibnu Abbas yang terdapat dalam kitab Al-Arba'in An-Nawawiyah. Hadits itu berbunyi:

"Jika engkau memohon maka mohonlah kepada Allah, dan jika engkau meminta pertolongan, maka mintalah pertolongan kepada Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih )

Penulis sungguh kagum terhadap keterangan Imam An-Nawawi ketika beliau mengatakan, "Kemudian jika kebutuhan yang dimintanya menurut tradisi di luar batas kemampuan manusia, seperti meminta hidayah (petunjuk), ilmu, kesembuhan dari sakit dan kesehatan maka hal-hal itu (mesti) memintanya hanya kepada Allah semata. Dan jika hal-hal di atas dimintanya kepada makhluk maka itu amat tercela."

Lalu kepada syaikh tersebut, penulis (Syaikh Zainu) katakan, "Hadits ini berikut keterangannya menegaskan tidak dibolehkannya meminta pertolongan kepada selain Allah."

Syaikh itu lalu menyergah, "Malah sebaliknya, hal itu dibolehkan!"

Penulis lalu bertanya, "Apa dalil anda?" Syaikh itu ternyata marah sambil berkata dengan suara tinggi, "Sesungguhnya bibiku berkata, wahai Syaikh Sa'd!" dan Aku bertanya padanya, "Wahai bibiku, apakah Syaikh Sa'd dapat memberi manfaat kepadamu?" Ia menjawab, "Aku berdo'a (meminta) kepadanya, sehingga ia menyampaikannya kepada Allah, lalu Allah menyembuhkanku."

Lalu penulis berkata, "Sesungguhnya engkau adalah seorang alim. Engkau banyak habiskan umurmu untuk membaca kitab-kitab. Tetapi sungguh mengherankan, engkau justru mengambil akidah dari bibimu yang bodoh itu."

Ia lalu berkata, "Pola pikirmu adalah pola pikir wahabi. Engkau pergi berumrah lalu datang dengan membawa kitab-kitab wahabi."

Padahal penulis tidak mengenal sedikitpun tentang wahabi kecuali sekedar penulis dengar dari para syaikh. Mereka berkata tentang wahabi, "Orang-orang wahabi adalah mereka yang melanggar tradisi orang kebanyakan. Mereka tidak percaya kepada para wali dan karamah-karamahnya, tidak mencintai Rasul dan berbagai tuduhan dusta lainnya."

Jika orang-orang wahabi adalah mereka yang percaya hanya kepada pertolongan Allah semata, dan percaya yang menyembuhkan hanyalah Allah, maka aku wajib mengenal wahabi lebih jauh."

Kemudian penulis (Syaikh Zainu) tanyakan jama'ahnya, sehingga penulis mendapat informasi bahwa pada setiap Kamis sore mereka menyelenggarakan pertemuan untuk mengkaji pelajaran tafsir, hadits dan fiqih.

Bersama anak-anak penulis dan sebagian pemuda intelektual, penulis mendatangi majelis mereka. Kami masuk ke sebuah ruangan yang besar. Sejenak kami menanti, sampai tiada berapa lama seorang syaikh yang sudah berusia masuk ruangan. Beliau memberi salam kepada kami dan menjabat tangan semua hadirin dimulai dari sebelah kanan, beliau lalu duduk di kursi dan tak seorang pun berdiri untuknya. Penulis berkata dalam hati, "Ini adalah seorang syaikh yang tawadhu' (rendah hati), tidak suka orang berdiri untuknya (dihormati)."

Lalu syaikh membuka pelajaran dengan ucapan,

"Sesungguhnya segala puji adalah untuk Allah. Kepada Allah kami memuji, memohon pertolongan dan ampunan…", dan selanjutnya hingga selesai, sebagaimana Rasulullah Shallallahu'alaihi wasallam biasa membuka khutbah dan pelajarannya.

Kemudian syaikh itu memulai bicara dengan menggunakan bahasa Arab. Beliau menyampaikan hadits-hadits seraya menjelaskan derajat shahihnya dan para perawinya. Setiap kali menyebut nama Nabi, beliau mengucapkan shalawat atasnya. Di akhir pelajaran, beberapa soal tertulis diajukan kepadanya. Beliau menjawab soal-soal itu dengan dalil dari Al-Qur'anul Karim dan sunnah Nabi. Beliau berdiskusi dengan hadirin dan tidak menolak setiap penanya. Di akhir pelajaran, beliau berkata, "Segala puji bagi Allah bahwa kita termasuk orang-orang Islam dan salaf. Sebagian orang menuduh kita orang-orang wahabi . Ini termasuk tanaabuzun bil alqaab (memanggil dengan panggilan-panggilan yang buruk). Allah melarang kita dari hal itu dengan firmanNya,

"Dan janganlah kamu panggil-memanggil dengan gelar-gelar yang buruk." (Al-Hujurat: 11)

Dahulu, mereka menuduh Imam Syafi'i dengan rafidhah. Beliau lalu membantah mereka dengan mengatakan, "Jika rafidah (berarti) mencintai keluarga Muhammad. Maka hendaknya jin dan manusia menyaksikan bahwa sesungguhnya aku adalah rafidhah."

Maka, kita juga membantah orang-orang yang menuduh kita wahabi, dengan ucapan salah seorang penyair, "Jika pengikut Ahmad adalah wahabi. Maka aku berikrar bahwa sesungguhnya aku wahabi."

Ketika pelajaran usai, kami keluar bersama-sama sebagian para pemuda. Kami benar-benar dibuat kagum oleh ilmu dan kerendahan hatinya. Bahkan aku mendengar salah seorang mereka berkata, "Inilah syaikh yang sesungguhnya!"

A. PENGERTIAN WAHABI

Musuh-musuh tauhid memberi gelar wahabi kepada setiap muwahhid (yang mengesakan Allah), nisbat kepada Muhammad bin Abdul Wahab, Jika mereka jujur, mestinya mereka mengatakan Muhammadi nisbat kepada namanya yaitu Muhammad. Betapapun begitu, ternyata Allah menghendaki nama wahabi sebagai nisbat kepada Al-Wahhab (Yang Maha Pemberi), yaitu salah satu dari nama-nama Allah yang paling baik (Asmaa'ul Husnaa).
Jika shufi menisbatkan namanya kepada jama'ah yang memakai shuf (kain wol) maka sesungguhnya wahabi menisbatkan diri mereka dengan Al-Wahhab (Yang Maha Pemberi), yaitu Allah yang memberikan tauhid dan meneguhkannya untuk berdakwah kepada tauhid.


(BAGIAN 11)

(BAGIAN 13)

B. MUHAMMAD BIN ABDUL WAHAB

Beliau dilahirkan di kota 'Uyainah, Nejed pada tahun 1115 H. Hafal Al-Qur'an sebelum berusia sepuluh tahun. Belajar kepada ayahandanya tentang fiqih Hambali, belajar hadits dan tafsir kepada para syaikh dari berbagai negeri, terutama di kota Madinah. Beliau memahami tauhid dari Al-Kitab dan As-Sunnah. Perasaan beliau tersentak setelah menyaksikan apa yang terjadi di negerinya Nejed dengan negeri-negeri lainnya yang beliau kunjungi berupa kesyirikan, khurafat dan bid'ah. Demikian juga soal menyucikan dan mengkultuskan kubur, suatu hal yang bertentangan dengan ajaran Islam yang benar.

Ia mendengar banyak wanita di negerinya bertawassul dengan pohon kurma yang besar. Mereka berkata, "Wahai pohon kurma yang paling agung dan besar, aku menginginkan suami sebelum setahun ini."

Di Hejaz, ia melihat pengkultusan kuburan para sahabat, keluarga Nabi (ahlul bait), serta kuburan Rasulullah Shallallahu'alaihi wasallam , hal yang sesungguhnya tidak boleh dilakukan kecuali hanya kepada Allah semata.

Di Madinah, ia mendengar permohonan tolong (istighaatsah) kepada Rasulullah Shallallahu'alaihi wasallam, serta berdo'a (memohon) kepada selain Allah, hal yang sungguh bertentangan dengan Al-Qur'an dan sabda Rasulullah Shallallahu'alaihi wasallam . Al-Qur'an menegaskan:

"Dan janganlah kamu menyembah apa-apa yang tidak memberi manfa'at dan tidak (pula) memberi madharat kepadamu selain Allah, sebab jika kamu berbuat (yang demikian) itu, sesungguh-nya kamu kalau begitu termasuk orang-orang yang zhalim." (Yunus: 106)

Zhalim dalam ayat ini berarti syirik. Suatu kali, Rasulullah Shallallahu'alaihi wasallam berkata kepada anak pamannya, Abdullah bin Abbas:

"Jika engkau memohon, mohonlah kepada Allah, dan jika engkau meminta pertolongan mintalah pertolongan kepada Allah." (HR. At-Tirmidzi, ia berkata hasan shahih)

Syaikh Muhammad bin Abdul Wahab menyeru kaumnya kepada tauhid dan berdo'a (memohon) kepada Allah semata, sebab Dialah Yang Mahakuasa dan Yang Maha Menciptakan sedangkan selainNya adalah lemah dan tak kuasa menolak bahaya dari dirinya dan dari orang lain. Adapun mahabbah (cinta kepada orang-orang shalih), adalah dengan mengikuti amal shalihnya, tidak dengan menjadikannya sebagai perantara antara manusia dengan Allah, dan juga tidak menjadikannya sebagai tempat bermohon selain daripada Allah.

  1. Penentangan orang-orang batil terhadapnya:

    Para ahli bid'ah menentang keras dakwah tauhid yang dibangun oleh Syaikh Muhammad bin Abdul Wahab. Ini tidak mengherankan, sebab musuh-musuh tauhid telah ada sejak zaman Rasulullah. Bahkan mereka merasa heran terhadap dakwah kepada tauhid. Allah berfirman:
    "Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja?     Sesungguhnya ini benar-benar suatu hal yang sangat menghe-rankan." (Shaad: 5)
    Musuh-musuh syaikh memulai perbuatan kejinya dengan memerangi dan menyebarluaskan berita-berita bohong tentangnya. Bahkan mereka bersekongkol untuk membunuhnya dengan maksud agar dakwahnya terputus dan tak berkelanjutan. Tetapi Allah Subhanahu wata'ala menjaganya dan memberinya penolong, sehingga dakwah tauhid terbesar luas di Hejaz, dan di negara-negara Islam lainnya.

    Meskipun demikian, hingga saat ini, masih ada pula sebagian manusia yang menyebarluaskan berita-berita bohong. Misalnya mereka mengatakan, dia (Syaikh Muhammad bin Abdul Wahab) adalah pembuat madzhab yang kelima, padahal dia adalah seorang penganut madzhab Hambali. Sebagian mereka mengatakan, orang-orang wahabi tidak mencintai Rasulullah Shallallahu'alaihi wasallam serta tidak bershalawat atasnya. Mereka anti bacaan shalawat.

    Padahal kenyataannya, Syaikh Muhammad bin Abdul Wahab telah menulis kitab "Mukhtashar Siiratur Rasuul Shallallahu'alaihi wasallam ". Kitab ini bukti sejarah atas kecintaan Syaikh Muhammad bin Abdul Wahab kepada Rasulullah. Mereka mengada-adakan berbagai cerita dusta tentang Syaikh Muhammad bin Abdul Wahab, suatu hal yang karenanya mereka bakal dihisab pada hari Kiamat.
    Seandainya mereka mau mempelajari kitab-kitab beliau dengan penuh kesadaran, niscaya mereka akan menemukan Al-Qur'an, hadits dan ucapan sahabat sebagai rujukannya.

    Seseorang yang dapat dipercaya memberitahukan kepada penulis (Syaikh Zainu), bahwa ada salah seorang ulama yang memperingatkan dalam pengajian-pengajiannya dari ajaran wahabi. Suatu hari, salah seorang dari hadirin memberinya sebuah kitab karangan Syaikh Muhammad bin Abdul Wahab. Sebelum diberikan, ia hilangkan terlebih dahulu nama pengarangnya. Ulama itu membaca kitab tersebut dan amat kagum dengan kandungannya. Setelah mengetahui siapa penulis buku yang dibaca, mulailah ia memuji Muhammad bin Abdul Wahab.
  2. Dalam sebuah hadits disebutkan:

    "Ya Allah, berilah keberkahan kepada kami di negeri Syam, dan di negeri Yaman. Mereka berkata, 'Dan di negeri Nejed.' Rasulullah berkata, 'Di sana banyak terjadi berbagai kegoncangan dan fitnah, dan di sana (tempat) munculnya para pengikut setan." (HR. Al-Bukhari dan Muslim)

    Ibnu Hajar Al-'Asqalani dan ulama lainnya menyebutkan, yang dimaksud Nejed dalam hadits di atas adalah Nejed Iraq. Hal itu terbukti dengan banyaknya fitnah yang terjadi di sana. Kota yang juga di situ Al-Husain bin Ali radhiallaahu anhu dibunuh.
    Hal ini berbeda dengan anggapan sebagian orang, bahwa yang dimaksud dengan Nejed adalah Hejaz, kota yang tidak pernah tampak di dalamnya fitnah sebagaimana yang terjadi di Iraq. Bahkan sebaliknya, yang tampak di Nejed Hejaz adalah tauhid, yang karenanya Allah menciptakan alam, dan karenanya pula Allah mengutus para rasul.
  3. Sebagian ulama yang adil sesungguhnya menyebutkan:

    Bahwa Syaikh Muhammad bin Abdul Wahab adalah salah seorang mujaddid (pembaharu) abad dua belas Hijriyah. Mereka menulis buku-buku tentang beliau. Di antara para pengarang yang menulis buku tentang Syaikh adalah Syaikh Ali Thanthawi. Beliau menulis buku tentang "Silsilah Tokoh-tokoh Sejarah", di antara mereka terdapat Syaikh Muhammad bin Abdul Wahab dan Ahmad bin 'Irfan.

    Dalam buku tersebut beliau menyebutkan, akidah tauhid sampai ke India dan negeri-negeri lainnya melalui jama'ah haji dari kaum muslimin yang terpengaruh dakwah tauhid di kota Makkah. Karena itu, kompeni Inggris yang menjajah India ketika itu, bersama-sama dengan musuh-musuh Islam memerangi akidah tauhid tersebut. Hal itu dilakukan karena mereka mengetahui bahwa akidah tauhid akan menyatukan umat Islam dalam melawan mereka.

    Selanjutnya mereka mengomando kepada kaum Murtaziqah agar mencemarkan nama baik dakwah kepada tauhid. Maka mereka pun menuduh setiap muwahhid yang menyeru kepada tauhid dengan kata wahabi. Kata itu mereka maksudkan sebagai padanan dari tukang bid'ah, sehingga memalingkan umat Islam dari akidah tauhid yang menyeru agar umat manusia berdo'a hanya semata-mata kepada Allah. Orang-orang bodoh itu tidak mengetahui bahwa kata wahabi adalah nisbat kepada Al-Wahhaab (yang Maha Pemberi), yaitu salah satu dari Nama-nama Allah yang paling baik (Asma'ul Husna) yang memberikan kepadanya tauhid dan menjanjikannya masuk Surga.


(BAGIAN 11)

(BAGIAN 14)

PERANG ANTARA TAUHID DENGAN SYIRIK

Perang antara tauhid dengan syirik telah terjadi sejak lama. Sejak zaman Nabi Nuh Alaihis Salam menyeru kaumnya untuk beribadah hanya kepada Allah semata dan meninggalkan ibadah kepada berhala-berhala.

Nabi Nuh berada di tengah kaumnya selama sembilan ratus lima puluh tahun. Beliau menyeru kaumnya kepada tauhid, tetapi penerimaan mereka sungguh di luar harapan. Secara jelas Al-Qur'an meng-gambarkan penolakan mereka, dalam firmanNya:

"Dan mereka berkata, 'Jangan sekali-kali kamu meninggalkan (penyembahan) tuhan-tuhan kamu dan jangan pula sekali-kali kamu meninggalkan (penyembahan) wadd, dan jangan pula suwaa', yaghust, ya'uq dan nasr." Dan sesudahnya mereka telah menyesatkan kebanyakan (manusia)." (Nuh: 23-24)

Tentang tafsir ayat ini, Imam Al-Bukhari meriwayatkan dari Ibnu Abbas , dia berkata:

  1. Ini adalah nama-nama orang-orang shalih dari kaum Nabi Nuh. Ketika mereka meninggal dunia, setan membisikkan kepada kaumnya agar mereka membuat patung orang-orang shalih tersebut di tempat-tempat duduk mereka, dan agar memberinya nama sesuai dengan nama-nama mereka. Maka mereka pun melakukan perintah setan tersebut. Pada awalnya, patung-patung itu tidak disembah. Tetapi ketika mereka semua sudah binasa dan ilmu telah diangkat, mulailah patung-patung itu disembah.
  2. Selanjutnya datanglah para rasul sesudah Nabi Nuh. Mereka menyeru kaumnya agar beribadah hanya kepada Allah semata, dan agar meninggalkan apa yang mereka sembah selain Allah, sebab mereka tidak berhak untuk disembah. Renungkanlah Al-Qur'anul Karim yang menceritakan tentang keadaan mereka:

    "Dan (Kami telah mengutus) kepada kaum 'Aad saudara mereka, Hud. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selainNya. Maka mengapa kamu tidak bertakwa kepadaNya?." (Al-A'raaf: 65)

    "Dan kepada Tsamud (Kami utus) saudara mereka Shalih. Shalih berkata, "Hai kaumku, sembahlah Allah sekali-kali tidak ada bagimu Tuhan selain Dia." (Huud: 61)

    "Dan kepada (penduduk) Madyan (Kami utus) saudara mereka, Syu'aib. Ia berkata, "Hai kaumku, sembahlah Allah, sekali-kali tiada Tuhan bagimu selain Dia." (Huud: 84)

    "Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: "Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah, tetapi (aku menyembah) Tuhan yang menjadikanku; karena sesungguhnya Dia akan memberi hidayah kepadaku." (Az-Zukhruf: 26-27)

    Terhadap dakwah para nabi tersebut, kaum musyrikin meresponnya dengan penentangan dan pengingkaran terhadap apa yang mereka bawa. Orang-orang musyrik itu memerangi para rasul dengan segala kemampuan yang mereka miliki.
  3. Rasulullah Shallallahu'alaihi wasallam misalnya, sebelum diutus sebagail rasul, beliau terkenal di kalangan orang-orang Arab dengan julukan "ash-shaa-diqul amiin" (yang jujur dan dapat dipercaya). Tetapi tatkala beliau mengajak kaumnya menyembah kepada Allah dan mengesakanNya, serta menyeru agar meninggalkan apa yang disembah oleh nenek moyang mereka, serta merta mereka lupa dengan sifat jujur dan amanah beliau. Lalu mereka menghujaninya dengan berbagai julukan buruk. Di antaranya ada yang menjuluki beliau dengan "ahli sihir lagi pendusta". Al-Qur'an mengisahkan penolakan mereka terhadap dakwah tauhid dalam firmanNya:

    "Dan mereka heran karena mereka kedatangan seorang pemberi peringatan (rasul) dari kalangan mereka; dan orang-orang kafir berkata, 'Ini adalah seorang ahli sihir yang banyak dusta. Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Se-sungguhnya ini benar-benar suatu hal yang sangat mengheran-kan." (Shaad: 4-5)
    "Demikianlah tidak ada seorang rasul pun yang datang kepada orang-orang yang sebelum mereka, melainkan mereka mengatakan. "Ia adalah seorang tukang sihir atau orang gila. Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenar-nya mereka adalah kaum yang melampaui batas." (Adz-Dzaari-yaat: 52-53)

    Demikianlah itulah sikap segenap rasul dalam dakwahnya kepada tauhid. Dan sebagaimana gambaran ayat-ayat di atas itulah sikap kaum mereka yang pendusta lagi mengada-mengada.
  4. Pada zaman kita saat ini, jika seorang muslim mengajak sesama saudara muslim lainnya kepada akhlak, kejujuran dan amanah, ia tidak akan menemukan orang yang menentangnya.

    Berbeda halnya jika ia mengajak mereka kepada tauhid yang kepadanya para rasul menyeru yaitu berdo'a (memohon) hanya semata-mata kepada Allah dan tidak memohon kepada selainNya, baik kepada para nabi atau wali, karena sesungguhnya mereka hanyalah hamba Allah, niscaya orang-orang segera menentangnya dan menuduhnya dengan berbagai tuduhan dusta. Mungkin mereka akan dituduh wahabi, dengan maksud untuk membendung manusia dari dakwah kepada tauhid.

    Jika sang da'i mengetengahkan ayat yang didalamnya terdapat ajakan kepada tauhid, mereka tak segan-segan menuduh dengan mengatakan, "Ini ayat wahabi". Manakala sang da'i membawakan hadits:

    Jika kamu meminta maka mintalah kepada Allah dan jika kamu mohon pertolongan maka mohonlah pertolongan kepada Allah." (HR. Ahmad dan At-Tirmidzi)

    Maka serta merta sebagian mereka akan mengatakan, "Itu hadits wahabi."
    Bila seseorang shalat dengan meletakkan tangan di atas dada, atau menggerakkan jari telunjuknya ketika tasyahud , sebagaimana yang dilakukan oleh Rasulullah Shallallahu'alaihi wasallam, maka sebagian orang akan mengatakan sebagai orang wahabi.

    Kata wahabi seakan menjadi simbol bagi setiap orang yang mengesakan Allah, yang hanya menyembah Tuhan Yang Satu, dan mengikuti sunnah nabiNya.
    Sesungguhnya wahabi adalah nisbat kepada Al-Wahhab (Yang Maha Pemberi). Ia adalah salah satu dari nama-nama Allah Yang Paling Baik. Berarti Dialah yang memberikan kepadanya tauhid, yang merupakan nikmat Allah yang paling besar bagi orang-orang yang mengesakan Allah.
  5. Para du'at kepada tauhid hendaknya sabar dan meneladani Rasulullah Shallallahu'alaihi wasallam, yang kepadanya Allah berfirman:

    "Dan bersabarlah terhadap apa yang mereka ucapkan dan jauhilah mereka dengan cara yang baik." (Al-Muzammil: 10)
    "Maka bersabarlah kamu untuk (melaksanakan) ketetapan Tuhanmu, janganlah kamu ikuti orang yang berdosa dan orang yang kafir di antara mereka." (Al-Insaan: 24)

    Setiap orang Islam hendaknya menerima dakwah kepada tauhid, serta mencintai pada da'inya. Karena sesungguhnya tauhid adalah dakwah para rasul secara keseluruhan, juga dakwah Rasul kita Muhammad. Maka barangsiapa mencintai Rasul Shallallahu'alaihi wasallam, niscaya dia akan mencintai dakwah kepada tauhid dan barangsiapa membenci kepada dakwah tauhid, maka berarti ia telah membenci Rasulullah Shallallahu'alaihi wasallam


(BAGIAN 11)

(BAGIAN 15)

HUKUM HANYA MILIK ALLAH SEMATA

Allah menciptakan makhluk dengan tujuan agar mereka beribadah kepadaNya semata. Ia mengutus para rasulNya untuk mengajar manusia, lalu menurunkan kitab-kitab kepada mereka, sehingga bisa memberikan hukum (putusan) yang benar dan adil di antara manusia. Hukum tersebut tercermin dalam firman Allah Ta'ala, dan dalam sabda Rasulullah Shallallahu'alaihi wasallam. Hukum-hukum itu mengandung berbagai masalah. Di antaranya ibadah, mu'amalah (pergaulan antar manusia), aqa'id (kepercayaan), tasyri' (penetapan syari'at), siyasah (politik) dan berbagai permasalahan manusia lainnya.

  1. Hukum dalam aqidah:

    Yang pertama kali diserukan oleh para rasul adalah pelurusan aqidah serta mengajak manusia kepada tauhid.
    Nabi Yusuf misalnya, ketika berada di dalam penjara beliau menyeru kedua temannya kepada tauhid, ketika keduanya menanyakan padanya tentang ta'bir (tafsir) mimpi. Sebelum nabi Yusuf menjawab pertanyaan keduanya, ia berkata:

    "Hai kedua penghuni penjara, manakah yang lebih baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Mahaesa lagi Mahaperkasa? Kamu tidak menyembah yang selain Allah kecuali hanya (menyembah) nama-nama yang kamu dan nenek moyangmu membuat-buatnya.     Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Hukum (keputusan) itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui." (Yusuf: 39-40)
  2. Hukum dalam ibadah:

    Kita wajib mengambil hukum-hukum ibadah, baik shalat, zakat, haji dan lainnya dari Al-Qur'an dan hadits shahih, sebagai realisasi dari sabda Rasulullah Shallallahu'alaihi wasallam:

    "Shalatlah kalian sebagaimana kalian melihat aku shalat" (Muttafaq alaih)

    "Ambillah teladan dariku dalam tata cara ibadah (hajimu)." (HR. Muslim)

    Dan merupakan penerapan dari ucapan para imam mujtahid, "Jika hadits itu shahih maka ia adalah madzhabku."
    Bila antara imam mujtahid terjadi perselisihan pendapat, kita tidak boleh fanatik terhadap perkataan seseorang di antara mereka, kecuali kepada yang memiliki dalil shahih yang bersumber dari Al-Qur'an dan As-Sunnah.
  3. Hukum dalam mu'amalah:

    Hukum dalam mu'amalah (pergaulan antarmanusia), baik yang berupa jual beli, pinjam meminjam, sewa-menyewa dan lain sebagai-nya. Semua hal tersebut harus berlandaskan hukum (keputusan) Allah dan RasulNya. Hal ini berdasarkan firman Allah:

    "Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman sehingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya." (An-Nisaa': 65)

    Para mufassir, dengan menyitir riwayat dari Imam Al-Bukhari menyebutkan, sebab turunnya ayat di atas adalah karena sengketa masalah irigasi (pengairan) yang terjadi antara dua sahabat Rasulullah Shallallahu'alaihi wasallam. Lalu Rasulullah Shallallahu'alaihi wasallam memutuskan bahwa yang berhak atas irigasi tersebut adalah Zubair. Serta merta lawan sengketanya berucap, "Wahai Rasulullah, engkau putuskan hukum untuknya (maksudnya, dengan membela Zubair) karena dia adalah anak bibimu!"     Sehubungan dengan peristiwa tersebut turunlah ayat di atas.
  4. Hukum dalam masalah hudud (hukuman yang ditetapkan untuk memenuhi hak Allah) dan qishash (hukum balas yang sepadan):

    Hal ini berdasarkan firman Allah Ta'la:

    "Dan Kami telah tetapkan terhadap mereka di dalamnya (At-Taurat) bahwasanya jiwa (dibalas) dengan jiwa, mata dengan mata, hidung dengan hidung, telinga dengan telinga, gigi dengan gigi dan luka-luka (pun) ada qishashnya. Barangsiapa yang melepaskan (hak qishash)nya maka melepaskan hak itu (menjadi) penebus dosa baginya. Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang zhalim." (Al-Maa'idah: 45)
  5. Tasyri' (penetapan syari'at) adalah milik Allah semata:

    Allah berfirman:
    "Dia telah mensyari'atkan bagi kamu tentang agama apa yang telah diwasiatkanNya kepada Nuh dan apa yang telah Kami wahyukan kepadamu." (Asy-Syuura: 13)

    Allah menolak orang-orang musyrik yang memberikan hak penetapan hukum kepada selain Allah. Allah berfirman:
    "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari'atkan untuk mereka agama yang tidak diizinkan oleh Allah?" (Asy-Syuura: 21)

KESIMPULAN:

Setiap umat Islam wajib menjadikan Al-Qur'an dan As-Sunnah yang shahih sebagai hakim (penentu hukum), merujuk kepada kedua-nya manakala sedang berselisih dalam segala hal, sebagai realisasi dari firman Allah:

"Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan oleh Allah." (Al-Maa'idah: 49)

Juga penerapan dari sabda Rasulullah Shallallahu'alaihi wasallam:

"Dan selama para pemimpin umat tidak berhukum kepada kitab Allah, dan memilih apa yang diturunkan oleh Allah, niscaya kesengsaraan akan ditimpakan di tengah-tengah mereka." (HR. Ibnu Majah dan lainnya, hadits hasan)

Umat Islam wajib membatalkan hukum-hukum (perundang-undangan) asing yang ada di negaranya. Seperti undang-undang Perancis, Inggris dan lainnya yang bertentangan dengan hukum Islam.

Hendaknya umat Islam tidak lari ke mahkamah yang berlandaskan undang-undang yang bertentangan dengan Islam. Hendaknya mereka mengajukan perkaranya kepada orang yang dipercaya dari kalangan ahli ilmu, sehingga perkaranya diputuskan secara Islam, dan itulah yang lebih baik bagi mereka. Sebab Islam menyadarkan mereka, memberikan keadilan di antara mereka, efisien dalam hal uang dan waktu. Tidak seperti peradilan buatan manusia yang menghabiskan materi secara sia-sia. Belum lagi adzab dan siksa besar yang bakal diterimanya pada hari Kiamat. Sebab dia berpaling dari hukum Allah yang adil, dan berlindung kepada hukum buatan makhluk yang zhalim.


(BAGIAN 11)

(BAGIAN 16)

AKIDAH DAHULU ATAUKAH KEKUASAAN?

Lewat manakah Islam akan tampil kembali memimpin dunia? Da'i besar Muhammad Qutb menjawab persoalan ini dalam sebuah kuliah yang disampaikannya di Daarul Hadits, Makkah Al-Mukar-ramah. Teks pertanyaan itu sebagai berikut:

"Sebagian orang berpendapat bahwa Islam akan kembali tampil lewat kekuasaan, sebagian lain berpendapat bahwa Islam akan kembali dengan jalan meluruskan akidah, dan tarbiyah (pendidikan) masyarakat. Manakah di antara dua pendapat ini yang benar?"

Beliau menjawab: "Bagaimana Islam akan tampil berkuasa di bumi, jika para du'at belum meluruskan akidah umat, sehingga kaum muslimin beriman secara benar dan diuji keteguhan agama mereka, lalu mereka bersabar dan berjihad di jalan Allah. Bila berbagai hal itu telah diwujudkan dalam kehidupan sehari-hari, barulah agama Allah akan berkuasa dan hukum-hukumNya diterapkan di persada bumi. Persoalan ini amat jelas sekali. Kekuasaan itu tidak datang dari langit, tidak serta merta turun dari langit. Memang benar, segala sesuatu datang dari langit, tetapi melalui kesungguhan dan usaha manusia. Hal itulah yang diwajibkan oleh Allah atas manusia dengan firmanNya:

"Demikianlah, apabila Allah menghendaki niscaya Allah akan membinasakan mereka, tetapi Allah hendak menguji sebagian kamu dengan sebagian yang lain." (Muhammad: 4)

Karena itu, kita mesti memulai dengan meluruskan aqidah, mendidik generasi berikut atas dasar akidah yang benar, sehingga terwujud suatu generasi yang tahan uji dan sabar oleh berbagai cobaan, sebagaimana yang terjadi pada generasi awal Islam."


(BAGIAN 11)

(BAGIAN 17)

SYIRIK AKBAR / BESAR DAN MACAMNYA

Syirik besar adalah menjadikan sesuatu sebagai sekutu (tandingan) bagi Allah. Ia memohon kepada sesuatu itu sebagaimana ia memohon kepada Allah. Atau melakukan padanya suatu bentuk ibadah, seperti istighatsah (mohon pertolongan), menyembelih hewan, bernadzar dan sebagainya.

Dalam Shahihain disebutkan, Ibnu Mas'ud meriwayatkan, aku bertanya kepada Nabi Shallallahu'alaihi wasallam, "Dosa apakah yang paling besar?" Beliau menjawab:

"Yaitu engkau menjadikan tandingan (sekutu) bagi Allah sedangkan Dialah yang menciptakanmu." (HR. Al-Bukhari dan Mus-lim)

MACAM-MACAM SYIRIK AKBAR / BESAR

  1. Syirik dalam do'a:

    Yaitu berdo'a kepada selain Allah Subhanahu wata’ala, baik kepada para nabi atau wali, untuk meminta rizki atau memohon kesembuhan dari penyakit. Allah Subhanahu wata’ala berfirman,

    "Dan janganlah kamu menyembah apa-apa yang tidak memberi manfa'at dan tidak (pula) memberi mudharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zha-lim."(Yunus: 106)

    Zhalim yang dimaksud oleh ayat ini adalah syirik. Dan Rasulullah Shallallahu’alaihi wasallam menegaskan dalam sabdanya:

    "Barangsiapa meninggal dunia sedang dia memohon kepada selain Allah sebagai tandingan (sekutu), niscaya dia masuk Neraka." (HR. Al-Bukhari)

    Sedangkan dalil yang menyatakan bahwa berdo'a kepada selain Allah, baik kepada orang-orang mati atau orang-orang yang tidak hadir merupakan perbuatan syirik adalah firman Allah:

    "Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari.     Jika kamu menyeru mereka, mereka tiada mendengar seruanmu, dan kalau mereka mendengar, mereka tidak dapat memperkenankan permintaanmu. Dan di hari Kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang memberikan keterangan kepadamu sebagai yang diberikan oleh Yang Maha Mengetahui," (Faathir: 13-14)
  2. Syirik dalam sifat Allah:

    Seperti kepercayaan bahwa para nabi dan wali mengetahui hal-hal yang ghaib. Allah Subhanahu wata’ala berfirman:
    "Dan pada sisi Allah lah kunci-kunci semua yang ghaib, tak ada yang mengetahuinya kecuali Dia sendiri." (Al-An'aam: 59)
  3. Syirik dalam mahabbah (kecintaan):

    Yang dimaksud syirik dalam mahabbah yaitu ia mencintai seseorang baik wali atau lainnya sebagaimana kecintaannya kepada Allah Subhanahu Wata’ala. Allah Ta'ala berfirman:

    "Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah, mereka mencintainya, sebagaimana mereka mencintai Allah.     Adapun orang-orang yang beriman sangat cintanya kepada Allah." (Al-Baqarah: 165)
  4. Syirik dalam keta'atan:

    Yaitu keta'atan kepada ulama atau syaikh dalam hal kemaksiatan, dengan mempercayai bahwa hal tersebut dibolehkan. Allah berfirman:
    "Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah." (At-Taubah: 31)

    Ta'at kepada para ulama dalam hal kemaksiatan yaitu dengan menghalalkan apa yang diharamkan oleh Allah. Atau sebaliknya, mengharamkan apa yang dihalalkan Allah. Ta'at kepada para ulama dalam hal kemaksiatan inilah yang ditafsirkan sebagai bentuk ibadah kepada mereka. Rasulullah Shallallahu'alaihi wasallam menegaskan:

    "Tidak ada keta'atan kepada makhluk dalam hal maksiat kepada Al-Khalik (Allah)." (HR. Ahmad, hadits shahih)
  5. Syirik hulul:

    Yaitu mempercayai bahwa Allah menitis kepada para makhlukNya. Ini adalah aqidah Ibnu Arabi, seorang shufi yang meninggal dunia di Damaskus. Sampai-sampai Ibnu Arabi mengatakan:

    "Tuhan adalah hamba, dan hamba adalah Tuhan.
    Duhai sekiranya, siapakah yang mukallaf?"

    Seorang penyair shufi lainnya, yang mempercayai aqidah hulul bersenandung:

    "Tiada anjing dan babi itu, melainkan tuhan kita (juga).
    Dan tiadalah Allah itu, melainkan seorang rahib yang ada di gereja."
  6. Syirik tasharruf (tindakan):

    Yaitu keyakinan bahwa sebagian para wali memiliki keleluasaan untuk bertindak dalam urusan makhluk. Percaya bahwa mereka bisa mengatur persoalan-persoalan makhluk. Mereka namakan para wali itu dengan "wali Quthub". Padahal Allah Ta'ala telah menanyakan orang-orang musyrik terdahulu dengan firmanNya:
    "Dan siapakah yang mengatur segala urusan? Maka mereka menjawab, 'Allah'." (Yunus: 31)
  7. Syirik khauf (takut):

    Yaitu keyakinan bahwa sebagian dari para wali yang telah meninggal dunia atau orang-orang yang ghaib bisa melakukan dan mengatur suatu urusan serta mendatangkan mudharat (bahaya). Karena keyakinan ini, mereka menjadi takut kepada para wali atau orang-orang tersebut.

    Karena itu, kita menjumpai sebagian manusia berani bersumpah bohong atas nama Allah, tetapi tidak berani bersumpah bohong atas nama wali, karena takut kepada wali tersebut. Hal ini adalah kepercayaan orang-orang musyrik, yang diperingatkan Al-Qur'an dalam firmanNya:
    "Bukankah Allah cukup untuk melindungi hamba-hambaNya? Dan mereka menakut-nakuti kamu dengan (sembahan-sembahan) yang selain Allah." (Az-Zumar: 26)

    Adapun takut kepada hewan liar atau kepada orang hidup yang zhalim maka hal itu tidak termasuk dalam syirik ini. Itu adalah ketakutan yang merupakan fitrah dan tabiat manusia, dan tidak termasuk syirik.
  8. Syirik hakimiyah:

    Termasuk dalam syirik hakimiyah (kekuasaan) yaitu mereka yang membuat dan mengeluarkan undang-undang yang bertentangan dengan syari'at Islam serta membolehkan diberlakukannya undang-undang tersebut. Atau dia memandang bahwa hukum Islam tidak lagi sesuai dengan zaman.

    Yang tergolong musyrik dalam hal ini adalah para hakim (penguasa, yang membuat serta memberlakukan undang-undang), serta orang-orang yang mematuhi dan menjalankan undang-undang tersebut, jika dia meyakini kebenaran undang-undang itu serta rela dengan-nya.
  9. Syirik besar bisa menghapuskan amal:

    Allah berfirman:
    "Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu, "Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu terma-suk orang-orang yang merugi."     (Az-Zumar: 65)
  10. Syirik besar tidak akan diampuni oleh Allah kecuali dengan taubat dan meninggalkan perbuatan syirik secara keseluruhan:

    Allah berfirman:
    "Sesungguhnya Allah tidak mengampuni dosa mempersekutukan (sesuatu) dengan Dia, dan Dia mengampuni dosa yang selain dari syirik itu bagi siapa yang dikehendakiNya. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya." (An-Nisaa': 116)
  11. Syirik banyak macamnya:

    Di antaranya adalah syirik besar dan syirik kecil. Semua itu wajib dijauhi. Rasulullah Shallallahu'alaihi wasallam mengajarkan kepada kita agar berdo'a:

    "Ya Allah, kami berlindung kepadaMu dari menyekutukanMu dengan sesuatu yang kami ketahui, dan kami memohon ampun kepadaMu dari (menyekutukanMu dengan sesuatu) yang kami tidak ketahui." (HR. Ahmad dengan sanad shahih)


(BAGIAN 11)

(BAGIAN 18)

PERUMPAMAAN ORANG YANG BERDO'A KEPADA SELAIN ALLAH

  1. Allah Subhanahu wata'ala berfirman:

    "Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah." (Al-Hajj: 73)

    Allah menyeru kepada segenap umat manusia agar mendengarkan perumpamaan agung yang telah dibuatNya, dengan mengatakan:
    "Sesungguhnya para wali dan orang-orang shalih serta lainnya yang kamu berdo'a kepadanya agar menolongmu saat kamu berada dalam kesulitan, sungguh mereka tak mampu melakukannya. Meskipun sekedar menciptakan makhluk yang sangat kecil pun mereka tidak bisa. Menciptakan lalat, misalnya. Bahkan jika lalat itu mengambil dari mereka sejumput makanan atau minuman, mereka tak mampu merebutnya kembali. Ini merupakan bukti atas kelemahan mereka, juga kelemahan lalat. Jika demikian halnya, bagaimana mungkin engkau berdo'a kepada mereka, sebagai sesembahan selain Allah?"
    Perumpamaan di atas merupakan pengingkaran dan penolakan yang amat keras terhadap orang yang berdo'a dan bermohon kepada selain Allah, baik kepada para nabi atau wali.
  2. Allah berfirman:

    "Hanya bagi Allah lah(hak mengabulkan) do'a yang benar. Dan berhala-berhala yang mereka sembah selain Allah tidak dapat memperkenankan sesuatu pun bagi mereka, melainkan seperti orang yang membukakan kedua telapak tangannya ke dalam air supaya sampai air ke mulutnya, padahal air itu tidak dapat sampai ke mulutnya. Dan do'a (ibadah) orang-orang kafir itu, hanyalah sia-sia belaka." (Ar-Ra'ad: 14)

    Ayat di atas mengandung pengertian bahwa do'a, yang ia merupakan ibadah, wajib hanya ditujukan kepada Allah semata.
    Orang-orang yang berdo'a dan memohon kepada selain Allah, tidak mendapatkan manfaat dari orang-orang yang mereka sembah. Mereka tidak bisa memperkenankan do'a barang sedikitpun.

    Menurut riwayat dari Ali bin Abi Thalib , menjelaskan perumpamaan orang yang berdo'a kepada selain Allah yaitu seperti orang yang ingin mendapatkan air dari tepi sumur (hanya) dengan tangannya. Maka hanya dengan tangannya itu, tentu dia tidak akan mendapatkan air selama-lamanya, apatah lagi lalu air itu bisa sampai ke mulutnya?"

    Menurut Mujahid," (seperti orang yang) meminta air dengan lisannya sambil menunjuk-nunjuk air tersebut (tanpa berikhtiar selainnya), maka selamanya air itu tak akan sampai padanya."
    Selanjutnya Allah menetapkan, bahwa hukum orang-orang yang berdo'a kepada selain Allah adalah kafir, do'a mereka hanya sia-sia belaka. Allah berfirman:
    "Dan do'a (ibadah) orang-orang kafir itu, hanyalah sia-sia belaka." (Ar-Ra'ad: 14)

    Maka dari itu, wahai saudaraku sesama muslim, jauhilah dari berdo'a dan memohon kepada selain Allah. Karena hal itu akan menjadikanmu kafir dan tersesat. Berdo'alah hanya kepada Allah semata, sehingga engkau termasuk orang-orang beriman yang mengesakan-Nya.

CARA MENGHILANGKAN SYIRIK

Menghilangkan syirik kepada Allah, belum akan sempurna kecuali dengan menghilangkan tiga macam syirik:

  1. Syirik dalam perbuatan Tuhan:

    Yaitu beri'tikad bahwa di samping Allah, terdapat pencipta dan pengatur yang lain. Sebagaimana yang diyakini sebagian orang-orang shufi, bahwa Allah menguasakan sebagian urusan kepada beberapa waliNya untuk mengaturnya. Suatu keyakinan, yang hingga orang-orang musyrik sebelum Islam pun tidak pernah mengatakannya. Bahkan ketika Al-Qur'an menanyakan siapa yang mengatur segala urusan, mereka menjawab: "Allah". Seperti ditegaskan dalam firmanNya:
    "Dan siapakah yang mengatur segala urusan? Mereka menja-wab 'Allah'." (Yunus: 31)

    Penulis pernah membaca kitab "Al-Kaafii Firrad alal Wahabi" yang pengarangnya seorang shufi. Di antara isinya adalah, "Sesung-guhnya Allah memiliki beberapa hamba yang bila mengatakan kepada sesuatu; Jadilah! Maka ia akan terjadi."
    Sungguh dengan tegas Al-Qur'an mendustakan apa yang ia dak-wahkan itu. Allah berfirman:
    "Sesungguhnya perintahNya apabila Dia menghendaki sesuatu hanyalah berkata kepadanya, "Jadilah!" maka terjadilah ia."     (Yaasiin: 82)
    "Ingatlah, menciptakan dan memerintahkan hanyalah hak Allah." (Al-A'raaf: 54)
  2. Syirik dalam ibadah dan do'a:

    Yaitu di samping ia beribadah dan berdo'a kepada Allah, ia beribadah dan berdo'a pula kepada para nabi dan orang-orang shalih.
    Seperti istighatsah (meminta pertolongan) kepada mereka, berdo'a kepada mereka di saat kesempatan atau kelapangan. Ironinya, justru hal ini banyak kita jumpai di kalangan umat Islam. Tentu, yang menanggung dosa terbesarnya adalah sebagian syaikh (guru) yang mendukung perbuatan syirik ini dengan dalih tawassul.

    Mereka menamakan perbuatan tersebut dengan selain nama yang sebenarnya. Karena tawassul adalah memohon kepada Allah dengan perantara yang disyari'atkan.     Adapun apa yang mereka lakukan ada-lah memohon kepada selain Allah. Seperti ucapan mereka:

    "Tolonglah kami wahai Rasulullah, wahai Jaelani, wahai Badawi ..."

    Permohonan seperti di atas adalah ibadah kepada selain Allah, sebab ia merupakan do'a (permohonan). Sedangkan Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Do'a adalah ibadah." (HR. At-Tirmidzi, ia berkata, hadits hasan shahih)
    Di samping itu pertolongan tidak boleh dimohonkan kecuali kepada Allah semata. Allah berfirman:
    "Dan (Allah) membanyakkan harta dan anak-anakmu," (Nuh: 12)
    Termasuk syirik dalam ibadah adalah "syirik hakimiyah". Yaitu jika sang hakim, penguasa atau rakyat meyakini bahwa hukum Allah tidak sesuai lagi untuk diterapkan, atau dia membolehkan diberlaku-kannya hukum selain hukum Allah.
  3. Syirik dalam sifat:

    Yaitu dengan menyifati sebagian makhluk Allah, baik para nabi, wali atau lainnya dengan sifat-sifat yang khusus milik Allah. Mengetahui hal-hal yang ghaib, misalnya. Syirik semacam ini banyak terjadi di kalangan shufi dan orang-orang yang terpengaruh oleh mereka. Seperti ucapan Bushiri, ketika memuji Nabi Shallallahu'alaihi wasallam:

"Sesungguhnya, di antara kedermawananmu adalah dunia dan kekayaan yang ada di dalamnya Dan di antara ilmumu adalah ilmu Lauhul Mahfuzh dan Qalam.

Dari sinilah kemudian terjadi kesesatan para dajjal (pembohong) yang mendakwakan dirinya bisa melihat Rasulullah dalam keadaan jaga. Lalu menurut pengakuan para dajjal itu mereka menanyakan kepada beliau tentang rahasia jiwa orang-orang yang bergaul dengan-nya. Para dajjal itu ingin menguasai sebagian urusan manusia. Padahal Rasulullah semasa hidupnya saja, tidak mengetahui hal-hal yang ghaib tersebut, sebagaimana ditegaskan oleh Al-Qur'an:

"Dan sekiranya aku mengetahui yang ghaib, tentulah aku mem-buat kebajikan yang sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan." (Al-A'raaf: 188)

Jika semasa hidupnya saja beliau tidak mengetahui hal-hal yang ghaib, bagaimana mungkin beliau bisa mengetahuinya setelah beliau wafat dan berpindah ke haribaan Tuhan Yang Maha Tinggi? "Ketika Rasulullah Shallallahu'alaihi wasallam mendengar salah seorang budak wanita mengatakan, 'Dan di kalangan kita terdapat Nabi yang mengetahui apa yang terjadi besok hari.' Maka Rasulullah Shallallahu'alaihi wasallam berkata kepadanya,

"Tinggalkan (ucapan) ini dan berkatalah dengan yang dahulu-nya (biasa) engkau ucapkan'." (HR. Al-Bukhari)

Kepada para rasul itu, memang terkadang ditampakkan sebagian masalah-masalah ghaib, sebagaimana ditegaskan dalam firman Allah:

"(Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorang pun tentang yang ghaib itu, kecuali kepada rasul yang diridhaiNya." (Al-Jin: 26-27)


(BAGIAN 11)

(BAGIAN 19)

ORANG YANG MENGESAKAN ALLAH

Barangsiapa menafikan ketiga macam syirik tersebut dari Allah, kemudian ia mengesakan Allah dalam DzatNya, dan dalam menyembah dan berdo'a kepadaNya, juga dalam sifat-sifatNya, maka dia adalah seorang muwahhid (yang mengesakan Allah) yang bakal memiliki berbagai keutamaan yang khusus dijanjikan bagi orang-orang muwahhidin.

Sebaliknya, jika ia melakukan salah satu dari ketiga macam syirik di atas, maka dia bukanlah seorang muwahhid, tetapi ia tergolong seperti yang disebutkan dalam firman Allah:

"Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan." (Al-An'am: 88)

"Jika kamu mempersekutukan Tuhan, niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi." (Az-Zumar: 65)

Hanya jika ia bertaubat dan menafikan sekutu dari Allah maka ia termasuk golongan orang-orang muwahhidin.

Ya Allah, jadikanlah kami termasuk orang-orang yang mengesakanMu dan janganlah Engkau jadikan kami termasuk golongan orang-orang yang menyekutukanMu.

MACAM-MACAM SYIRIK KECIL

Syirik kecil yaitu setiap perantara yang mungkin menyebabkan kepada syirik besar, ia belum mencapai tingkat ibadah, tidak menjadikan pelakunya keluar Islam, akan tetapi ia termasuk dosa besar.

Macam-macam Syirik kecil:

  1. Riya' dan melakukan suatu perbuatan karena makhluk:

    Seperti seorang muslim yang beramal dan shalat karena Allah, tetapi ia melakukan shalat dan amalnya dengan baik agar dipuji manusia. Allah I berfirman:
    "Barangsiapa mengharap perjumpaan dengan Tuhannya maka hendaklah ia mengerjakan amal yang shalih dan janganlah ia mempersekutukan seorang pun dalam beribadah kepada Tuhan-nya." (Al-Kahfi: 100)

    Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Sesungguhnya yang paling aku khawatirkan atas kamu sekalian adalah syirik kecil, riya'. Pada hari Kiamat, ketika memberi balasan manusia atas perbuatannya, Allah berfirman, "Pergilah kalian kepada orang-orang yang kalian tujukan amalanmu kepada mereka di dunia. Lihatlah, apakah engkau dapati balasan di sisi mereka?" (HR. Ahmad, hadits shahih)
  2. Bersumpah dengan nama selain Allah:

    Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Barangsiapa bersumpah dengan nama selain Allah, maka dia telah berbuat syirik." (HR. Ahmad, hadits shahih)

    Bisa jadi bersumpah dengan nama selain Allah termasuk syirik besar. Yaitu jika orang yang bersumpah tersebut meyakini bahwa sang wali memiliki kemampuan untuk menimpakan bahaya atas dirinya, jika ia bersumpah dusta dengan namanya.
  3. Syirik khafi :

    Ibnu Abbas menafsirkan syirik khafi dengan ucapan seseorang kepada temannya, "Atas kehendak Allah dan atas kehendak kamu."

    Termasuk syirik khafi adalah ucapan seseorang, "Seandainya bukan karena Allah, kemudian (seandainya bukan karena) si fulan."

    Hal ini berdasarkan sabda Rasulullah Shallallahu'alaihi wasallam,

    "Jangan mengatakan, 'Atas kehendak Allah, dan atas kehendak si fulan.' Tetapi katakanlah, 'Atas kehendak Allah, kemudian atas kehendak si fulan'." (HR. Ahmad dan lainnya, hadits shahih)


(BAGIAN 11)

(BAGIAN 20)

FENOMENA SYIRIK

Fenomena dan kenyataan perbuatan syirik yang bertebaran di dunia Islam merupakan sebab utama terjadinya musibah yang menimpa umat Islam. Juga sebab dari berbagai fitnah, kegoncangan dan peperangan serta berbagai siksa lainnya yang ditimpakan Allah atas kaum muslimin.

Hal itu terjadi karena mereka berpaling dari tauhid, serta karena perbuatan syirik yang mereka lakukan dalam aqidah dan perilaku mereka.

Bukti yang jelas dari hal itu adalah apa yang kita saksikan di sebagian besar negara-negara Islam. Berbagai fenomena kemusyrikan, justru oleh sebagian besar umat Islam dianggap sebagai bagian dari ajaran Islam, karena itu mereka tidak mengingkari dan menolaknya.

Islam datang untuk menghancurkan berbagai bentuk kemusyrikan, atau berbagai fenomena yang menyebabkan seseorang terjerumus ke perbuatan syirik. Di antara fenomena syirik yang terjadi ialah:

  1. Berdo'a kepada selain Allah:

    Hal ini tampak jelas dalam nyanyian-nyanyian dan senandung mereka, yang sering diperdengarkan pada peringatan maulid atau pada peringatan-peringatan bersejarah lainnya.
    Penulis pernah mendengar mereka menyanyikan kasidah.

    "Wahai imam para rasul, wahai sandaranku.
    Engkau adalah pintu Allah, dan tempat aku bergantung.
    Di dunia serta akhiratku.
    wahai Rasulullah, bimbinglah diriku.
    Tak ada yang menggantikanku dari kesulitan kepada kemudahan, kecuali engkau, wahai mahkota yang hadir"

    Seandainya Rasulullah Shallallahu'alaihi wasallam mendengar nyanyian di atas, tentu Rasulullah akan berlepas diri daripadanya. Sebab tidak ada yang bisa mengubah dari kesulitan menjadi kemudahan kecuali Allah semata. Nyanyian-nyanyian dan pujian yang sama, banyak kita jumpai di koran-koran, majalah dan buku. Di antara isinya adalah memohon pertolongan, bantuan dan kemenangan kepada Rasulullah Shallallahu'alaihi wasallam, para wali dan orang-orang shalih yang sebenarnya mereka tidak mampu melakukannya.
  2. Mengubur para wali dan orang-orang shalih di dalam masjid:

    Banyak kita saksikan di negara-negara Islam, kuburan berada di dalam masjid. Terkadang di atas kuburan itu dibangun kubah, lalu orang-orang datang memintanya, sebagai sesembahan selain Allah. Rasulullah Shallallahu’alaihi wasallam melarang hal ini dengan sabdanya:

    "Allah melaknat orang-orang Yahudi dan Nasrani, mereka menjadikan kuburan para nabi mereka sebagai masjid (atau tempat bersujud menyembah Tuhan)." (Muttafaq alaih)

    Jika menguburkan para nabi di dalam masjid tidak diperintahkan, bagaimana mungkin dibolehkan mengubur para syaikh dan ulama di dalamnya? Apakah lagi telah dimaklumi, kadang-kadang orang yang dikubur tersebut dijadikan tempat berdo'a dan meminta, sebagai sesembahan selain Allah. Karena itu ia merupakan sebab timbulnya perbuatan syirik. Islam mengharamkan syirik dan mengharamkan perantara yang bisa menyebabkan kepadanya.
  3. Nadzar untuk para wali:

    Sebagian manusia ada yang melakukan nadzar berupa binatang sembelihan, harta atau lainnya untuk wali tertentu. Nadzar semacam ini adalah syirik dan wajib tidak dilangsungkan. Sebab nadzar adalah ibadah, dan ibadah hanyalah untuk Allah semata. Adapun contoh nadzar yang dibenarkan adalah sebagaimana yang dilakukan oleh isteri Imran. Allah Ta'ala berfirman:

    "Ya Tuhanku, sesungguhnya aku menadzarkan kepada Engkau anak yang dalam kandunganku menjadi hamba yang shalih dan berkhidmat (di Baitul Maqdis)," (Ali Imran: 35)
  4. Menyembelih di kuburan para nabi atau wali:

    Meskipun penyembelihan yang dilakukan dikuburan para nabi atau wali dengan niat untuk Allah, tetapi ia termasuk perbuatan orang-orang musyrik. Mereka menyembelih binatang di tempat berhala dan patung-patung wali mereka. Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Allah melaknat orang yang menyembelih selain Allah."     (HR. Muslim)
  5. Thawaf sekeliling kuburan para wali:

    Seperti mengelilingi kuburan Syaikh Abdul Qadir Jaelani, Syaikh Rifa'i, Syaikh Badawi, Syaikh Al-Husain, dan lainnya. Perbuatan semacam ini adalah syirik, sebab thawaf adalah ibadah, dan ia tidak boleh dilakukan kecuali thawaf di sekeliling Ka'bah, Allah berfirman:

    "Dan hendaklah mereka melakukan thawaf sekeliling rumah yang tua itu (Baitullah)." (Al-Hajj: 29)
  6. Shalat kepada kuburan:

    Shalat kepada kuburan adalah tidak boleh. Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Janganlah kalian duduk di atas kuburan dan jangan pula shalat kepadanya." (HR. Muslim)
  7. Melakukan perjalanan (tour) menuju kuburan:

    Melakukan perjalanan (tour) menuju kuburan tertentu untuk mencari berkah atau memohon kepadanya adalah tidak diperbolehkan. Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Tidaklah dilakukan perjalanan (tour) kecuali kepada tiga masjid; Masjidil Haram, Masjidku ini, Masjidil Aqsha." (Muttaffaq 'alaih)

    Jika kita ingin pergi ke Madinah Al-Munawwarah misalnya, kita boleh mengatakan, "Kami pergi untuk berziarah ke Masjid Nabawi kemudian memberi salam (do'a) kepada Nabi Muhammad Shallallahu'alaihi wasallam."
  8. Berhukum dengan selain yang diturunkan Allah Subhanahu wata'ala :

    Mengambil hukum selain yang diturunkan Allah adalah syirik. Seperti menentukan hukum dengan perundang-undangan yang dibuat oleh manusia, yang bertentangan dengan Al-Qur'anul Karim dan hadits shahih yaitu jika ia meyakini diperbolehkannya mengamalkan undang-undang buatan manusia.

    Termasuk di dalamnya adalah fatwa yang dikeluarkan oleh sebagian syaikh yang bertentangan dengan nash-nash Al-Qur'an dan hadits shahih. Seperti fatwa dihalalkannya riba, padahal Allah Ta'ala memaklumkan perang terhadap pelakunya.
  9. Ta'at kepada para penguasa, ulama atau syaikh:

    Yaitu keta'atan kepada mereka dengan menyelisihi dan menentang nash Al-Qur'an dan hadits shahih. Syirik semacam ini "Syirkut thaa'ah" (syirik keta'atan) Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Tidak ada keta'atan kepada makhluk dalam hal maksiat kepada Al-Khaliq (Allah)." (HR. Ahmad, hadits shahih)

    Allah berfirman:
    "Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka mempertuhankan) Al-Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Mahaesa; tidak ada Tuhan (yang berhak disembah) selain Dia. Mahasuci Allah dari apa yang mereka persekutukan." (At-Taubah: 31)

    Hudzaifah menafsirkan ibadah dengan keta'atan terhadap apa yang dihalalkan dan diharamkan oleh ulama Yahudi kepada kaumnya.


(BAGIAN 11)

(BAGIAN 21)

KUBURAN-KUBURAN YANG DIZIARAHI

Kuburan-kuburan yang banyak kita saksikan di negara-negara Islam; seperti Syam, Iraq, Mesir, dan negara Islam lainnya, sungguh tidak sesuai dengan tuntunan Islam. Berbagai kuburan itu dibangun sedemikian rupa, dengan biaya yang tidak sedikit. Padahal Rasulullah Shallallahu'alaihi wasallam melarang mendirikan bangunan di atas kuburan. Dalam hadits shahih disebutkan:

"Rasulullah Shallallahu'alaihi wasallam melarang mengapur kuburan, duduk dan mendiri-kan bangunan di atasnya." (HR. Muslim)

Sedang dalam riwayat yang shahih oleh At-Tirmidzi disebutkan pula larangan untuk menuliskan sesuatu di atas kuburan. Termasuk di dalamnya menuliskan ayat-ayat Al-Qur'an, syair dan sebagainya.

Berikut ini, hal-hal penting yang berkaitan dengan kuburan:

  1. Kebanyakan kuburan-kuburan yang diziarahi itu adalah tidak benar.

    Al-Husain bin Ali misalnya, beliau mati syahid di Iraq dan tidak dibawa ke Mesir. Karena itu, kuburan Al-Husain bin Ali di Mesir adalah tidak benar. Bukti yang paling kuat atas kebohongan tersebut adalah bahwa kuburan Al-Husain adapula di Iraq dan di Syam. Bukti yang lain yaitu bahwa para sahabat tidak menguburkan mayit dalam masjid. Hal itu sebagai pengamalan dari sabda Rasulullah Shallallahu'alaihi wasallam,

    "Allah melaknat orang-orang Yahudi, mereka menjadikan kuburan para nabi mereka sebagai masjid-masjid." (Muttafaq alaih)

    Hikmah dari pelanggaran tersebut adalah agar masjid-masjid terbebas dari syirik. Allah berfirman:
    "Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorang pun di dalamnya di samping (menyembah) Allah." (Al-Jin: 18)

    Menurut riwayat yang terpercaya dan benar, Rasulullah Shallallahu’alaihi wasallam adalah dikubur di rumah beliau, tidak di dalam Masjid Nabawi. Tetapi kemudian orang-orang dari Bani Umayyah memperluas masjid tersebut, dan memasukkan kuburan Nabi ke dalam masjid. Alangkah baiknya, hal itu tidak mereka lakukan.

    Sekarang ini, kuburan Al-Husain berada di dalam masjid. Sebagian orang berthawaf di sekitarnya. Meminta hajat dan kebutuhan mereka kepadanya, sesuatu hal yang sesungguhnya tidak boleh diminta kecuali kepada Allah. Seperti memohon kesembuhan dari sakit, menghilangkan kesusahan dan sebagainya. Sebab agama menyuruh kita agar meminta hal-hal tersebut kepada Allah semata, serta agar kita tidak berthawaf kecuali di sekitar Ka'bah.

    Allah berfirman:
    "Dan hendaklah mereka melakukan thawaf sekeliling rumah yang tua itu (Baitullah)."     (Al-Hajj: 29)
  2. Kuburan Sayyidah Zainab binti Ali di Mesir dan di Damaskus adalah tidak benar.

    Sebab beliau tidak meninggal di Mesir, juga tidak di Syam. Sebagai bukti kebohongan itu adalah terdapatnya kuburan satu orang (Sayyidah Zainab) di kedua negara tersebut.
  3. Islam mengingkari dan melarang pembangunan kubah di atas kuburan, bahkan hingga kubah di atas masjid yang di dalamnya terdapat kuburan. Seperti kuburan Al-Husain di Iraq, Abdul Qadir Jaelani di Baghdad, Imam Syafi'i di Mesir dan lainnya. Sebab pelarangan membangun kubah di atas kuburan adalah bersifat umum, sebagaimana kita baca dalam hadits terdahulu.

    Seorang syaikh yang dapat dipercaya memberitahu penulis, suatu kali ia melihat seseorang shalat ke kuburan Syaikh Jaelani, dan ia tidak menghadap kiblat. Syaikh itu lalu memberinya nasihat, tetapi orang tersebut menolak, sambil berkata, "Kamu orang wahabi !". Seakan-akan orang itu belum mendengar sabda Rasulullah Shallallahu'alaihi wasallam:

    "Janganlah kalian duduk di atas kuburan dan jangan pula shalat kepadanya."     (HR. Muslim)
  4. Sebagian besar kuburan yang ada di Mesir adalah dibangun oleh Daulah Fathimiyah.
    Dalam kitab Al-Bidayah wan Nihayah, Ibnu Katsir menyebutkan, bahwa mereka adalah orang-orang kafir, fasik, fajir (tukang maksiat), mulhid (kafir), zindiq (atheis), mu'aththil (mengingkari sifat-sifat Tuhan), orang-orang yang menolak Islam dan meyakini aliran Majusi.

    Orang-orang kafir tersebut merasa heran jika menyaksikan masjid-masjid penuh dengan orang yang melakukan shalat. Mereka sendiri tidak shalat, tidak haji dan selalu merasa dengki kepada umat Islam.

    Oleh karena itu, mereka berfikir untuk memalingkan manusia dari masjid, maka mereka membuat kubah-kubah dan kuburan-kuburan dusta. Mereka mendakwakan bahwa di dalamnya terdapat Al-Husain bin Ali dan Zainab binti Ali. Kemudian mereka menyeleng-garakan berbagai pesta dan peringatan untuk menarik perhatian orang kepadanya. Mereka menamakan dirinya Fathimiyyin. Padahal ia hanya sebagai kedok belaka, sehingga orang-orang cenderung dan senang kepada mereka.

    Dari situ, mulailah umat Islam terperangkap tipu muslihat dari bid'ah yang mereka ada-adakan, sehingga menjerumuskan mereka kepada perbuatan syirik. Bahkan hingga mereka tak segan-segan mengeluarkan harta dalam jumlah yang besar untuk perbuatan syirik tersebut. Padahal di saat yang sama, mereka amat membutuhkan harta tersebut buat membeli senjata untuk mempertahankan agama dan kehormatan mereka.
  5. Sesungguhnya umat Islam yang mengeluarkan hartanya untuk membangun kubah-kubah, kuburan, dinding dan monumen di kuburan, semua itu sama sekali tidak bermanfaat untuk si mayit.

    Seandainya harta yang dikeluarkan tersebut diberikan kepada orang-orang fakir miskin tentu akan bermanfaat bagi orang yang hidup dan mereka yang telah mati. Apatah lagi Islam mengharamkan umatnya mendirikan bangunan di atas kuburan sebagaimana telah ditegaskan di muka. Rasulullah r bersabda kepada Ali ,

    "Janganlah engkau biarkan patung kecuali engkau menghancur-kannya. Dan jangan (kamu melihat) kuburan ditinggikan kecuali engkau meratakannya." (HR. Muslim)
    Tetapi, Islam memberi kemurahan untuk meninggikan kuburan kira-kira sejengkal, sehingga diketahui bahwa ia adalah kuburan.
  6. Nadzar-nadzar yang ditujukan kepada orang-orang mati adalah termasuk syirik besar. Oleh para khadam (pelayan), nadzar dan sesajen yang diberikan itu diambil secara haram. Bahkan terkadang mereka gunakan untuk berbuat maksiat dan tenggelam dalam perilaku syahwat. Karena itu, orang yang melakukan nadzar dan orang yang menerimanya, bersekutu dalam perbuatan syirik tersebut.

    Seandainya harta itu diberikan sebagai sedekah kepada orang-orang fakir, tentu harta tersebut bermanfaat bagi orang-orang yang hidup dan mereka yang telah mati. Dan tentu, apa yang dikehendaki oleh orang yang menyedekahkan harta tersebut, akan terpenuhi berkat dari sedekah yang ia berikan.

    Ya Allah, tunjukilah kami kebenaran yang sesungguhnya, lalu berilah kami karunia untuk mengikuti dan mencintainya. Dan tunjukilah kami kebatilan yang sesungguhnya, lalu karuniailah kami untuk menjauhi dan membencinya.


(BAGIAN 11)

(BAGIAN 22)

KERUSAKAN DAN BAHAYA SYIRIK

Perbuatan syirik menyebabkan kerusakan dan bahaya yang besar, baik dalam kehidupan pribadi maupun masyarakat. Adapun kerusakan dan bahaya yang paling menonjol adalah:

  1. Syirik menghinakan eksistensi kemanusiaan:

    Syirik menghinakan kemuliaan manusia, menurunkan derajat dan martabatnya. Sebab Allah Subhanahu Wata’ala menjadikan umat manusia sebagai khalifah di muka bumi. Allah memuliakannya, mengajarkannya seluruh nama-nama, lalu menundukkan baginya apa yang ada di langit dan di bumi semuanya. Allah menjadikannya penguasa di jagad raya ini.

    Tetapi kemudian ia tidak mengetahui derajat dan martabat dirinya. Ia lalu menjadikan sebagian dari makhluk Allah sebagai tuhan dan sesembahan. Ia tunduk dan menghinakan diri padanya.

    Berbagai kehinaan tersebut, hingga hari ini amat banyak untuk bisa disaksikan. Ratusan juta orang di     India menyembah sapi yang diciptakan Allah buat manusia, agar mereka menggunakan hewan itu untuk membantu meringankan pekerjaannya atau menyembelihnya untuk dimakan dagingnya.

    Sebagian umat Islam menginap dan tinggal di kuburan untuk meminta berbagai kebutuhan mereka. Padahal, orang-orang yang mati itu juga hamba Allah seperti mereka. Tidak bisa mendatangkan manfaat atau bahaya untuk mereka sendiri.

    Al-Husain bin Ali misalnya, ia tidak bisa menyelamatkan dirinya dari pembunuhan. Lalu bagaimana mungkin kemudian ia bisa menolak bahaya yang menimpa orang lain dan mendatangkan manfaat kepadanya?

    Orang-orang yang meninggal itu justru amat membutuhkan do'a dari orang-orang yang masih hidup. Kita mendo'akan mereka, tidak berdo'a dan memohon kepadanya, sebagai sesembahan selain Allah. Allah berfirman:

    "Dan berhala-berhala yang mereka seru selain Allah, tidak dapat membuat sesuatu apapun, sedang berhala-berhala itu (sendiri) dibuat orang. (Berhala-berhala) itu benda mati, tidak hidup, dan berhala-berhala itu tidak mengetahui, bilakah pe-nyembah-penyembahnya akan dibangkitkan." (An-Nahl: 20-21)

    "Barangsiapa mempersekutukan sesuatu dengan Allah maka adalah ia seolah-olah jatuh dari langit lalu disambar oleh burung, atau diterbangkan angin ke tempat yang jauh." (Al-Hajj: 31)
  2. Syirik adalah sarang khurafat dan kebatilan:

    Sebab orang yang mempercayai adanya sesuatu yang bisa memberi pengaruh selain Allah di alam ini, baik berupa bintang, jin, arwah atau hantu berarti menjadikan akalnya siap menerima segala macam khurafat (takhayul), serta mempercayai para dajjal (pendusta).

    Karena itu, dalam sebuah masyarakat yang akrab dengan kemusyrikan, "barang dagangan" dukun, tukang nujum, ahli sihir dan semacamnya menjadi laku keras. Sebab mereka mendakwakan dirinya bisa mengetahui ilmu ghaib, yang sesungguhnya tak seorang pun mengetahuinya kecuali Allah. Di samping itu, dalam masyarakat semacam ini, mereka sudah tak mengindahkan lagi ikhtiar dan mencari sebab, serta meremehkan sunnah kauniyah (hukum alam).
  3. Syirik adalah kezhaliman yang sangat besar:

    Yaitu zhalim terhadap hakikat. Sebab hakikat yang paling agung adalah "Tidak ada Tuhan (yang berhak di sembah) selain Allah", Tidak ada Rabb (pengatur) selain Allah, tidak ada Penguasa selainNya.

    Adapun orang-orang yang musyrik, mereka mengambil selain Allah sebagai Tuhan, serta mengambil selainNya sebagai penguasa. Syirik merupakan kezhaliman dan penganiayaan terhadap diri sendiri. Sebab seorang musyrik menjadikan dirinya sebagai hamba bagi makhluk sesamanya, bahkan mungkin lebih rendah dari dirinya. Padahal Allah menjadikannya sebagai makhluk yang merdeka.

    Syirik juga merupakan penganiayaan terhadap orang lain, sebab orang yang disekutukan dengan Allah telah ia aniaya, lantaran ia memberikan hak padanya, apa yang sebenarnya bukan miliknya.
  4. Syirik sumber dari segala ketakutan dan kecemasan:

    Orang yang akalnya menerima berbagai macam khurafat dan mempercayai kebatilan akan diliputi ketakutan dari berbagai arah. Sebab ia menyandarkan dirinya pada banyak tuhan. Padahal tuhan-tuhan itu lemah dan tak kuasa memberi manfaat atau menolak bahaya bagi dirinya.

    Karena itu, dalam sebuah masyarakat yang akrab dengan kemusyrikan, putus asa dan ketakutan tanpa sebab adalah sesuatu hal yang lumrah dan banyak terjadi. Allah Subhanahu Wata’ala berfirman:
    "Akan Kami masukkan ke dalam hati orang-orang kafir rasa takut, disebabkan mereka mempersekutukan Allah dengan sesuatu yang Allah sendiri tidak menurunkan keterangan tentang itu. Tempat kembali mereka ialah Neraka, dan itulah seburuk-buruk tempat tinggal orang-orang yang zhalim." (Ali Imran: 151)
  5. Syirik membuat orang malas melakukan pekerjaan yang bermanfaat:

    Sebab syirik mengajarkan kepada para pengikutnya untuk mengandalkan para perantara, sehingga mereka meninggalkan amal shalih. Sebaliknya mereka melakukan perbuatan dosa, dengan i'tiqad bahwa mereka akan memberinya syafa'at (pertolongan) di sisi Allah. Dan inilah yang merupakan kepercayaan orang-orang Arab jahiliyah sebelum kedatangan Islam. Allah Subhanahu Wata’ala berfirman tentang mereka:
    "Dan mereka menyembah selain daripada Allah apa yang tidak dapat mendatangkan kemudharatan kepada mereka dan tidak (pula) kemanfa'atan, dan mereka berkata, 'Mereka itu adalah pemberi syafa'at kepada kami di sisi Allah.'Katakanlah, 'Apakah kamu mengabarkan kepada Allah apa yang tidak diketahuiNya baik di langit dan tidak (pula) di bumi.' Mahasuci Allah dan Mahatinggi dari apa yang mereka persekutukan (itu)." (Yunus: 18)

    Orang-orang Kristen yang melakukan berbagai macam kemungkaran juga mempercayai bahwa Al-Masih telah menghapus dosa-dosa mereka, ketika ia disalib. Demikian menurut anggapan mereka.

    Demikian pula sebagian umat Islam, mereka meninggalkan berbagai kewajiban, melakukan ragam perbuatan haram, tetapi mereka tetap mengandalkan syafa'at Rasul mereka agar dapat masuk Surga. Padahal Rasulullah Shallallahu’alaihi wasallam kepada putrinya sendiri berkata:

    "Wahai Fatimah binti Muhammad, mintalah dari hartaku seke-hendakmu, (tetapi) aku tidak bermanfaat sedikitpun bagimu di sisi Allah." (HR. Al-Bukhari)
  6. Syirik menyebabkan abadi di dalam Neraka:

    Syirik menyebabkan kesia-siaan dan kehampaan di dunia. Sedang di akhirat, menyebabkan pelakunya abadi di dalam Neraka. Allah berfirman:
    "Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah maka pasti Allah mengharamkan kepadanya Surga, dan tempatnya ialah Neraka, Tidaklah bagi orang-orang zhalim itu seorang penolong pun." (Al-Maa'idah: 82)

    Rasulullah Shallallahu'alaihi wasallam bersabda:

    "Barangsiapa meninggal sedang ia berdo'a (memohon) kepada selain Allah sebagai tandingan (sekutu), niscaya ia masuk Nera-ka." (HR. Al-Bukhari)
  7. Syirik memecah belah umat:

    Allah Subhanahu Wata’ala berfirman:
    "Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama me-reka dan mereka menjadi beberapa golongan.     Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka." (Ar-Ruum: 31-32)

KESIMPULAN:

Semua pembahasan di muka, memberikan kejelasan kepada kita bahwa syirik adalah sebesar-besar perkara yang wajib kita menjaga diri daripadanya. Kita harus bersih dari perbuatan syirik. Takut jika kita terjerumus ke dalamnya, karena ia adalah dosa yang paling besar. Di samping itu, syirik juga bisa menghapuskan pahala amal shalih yang ia lakukan. Bahkan amalan yang terkadang bermanfaat untuk kepentingan umat dan kemanusiaan.

Allah berfirman:
"Dan Kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan." (Al-Furqaan: 23)


(BAGIAN 11)

(BAGIAN 23)

TAWASSUL YANG DISYARI'ATKAN

Allah berfirman,

"Hai orang-orang yang beriman, bertakwalah kepada Allah dan carilah jalan yang mendekatkan diri KepadaNya." (Al-Maa'idah: 35)

Qatadah berkata, "Dekatkanlah dirimu kepadaNya, dengan keta'atan dan amal yang membuatNya ridha."

Tawassul yang disyari'atkan adalah tawassul sebagaimana yang diperintahkan oleh Al-Qur'an, diteladankan oleh Rasulullah Shallallahu'alaihi wasallam dan dipraktekkan oleh para sahabat.

Di antara tawassul yang disyari'atkan yaitu:

  1. Tawassul dengan iman:

    Seperti yang dikisahkan Allah dalam Al-Qur'an tentang hamba-Nya yang bertawassul dengan iman mereka. Allah berfirman,

    "Ya Tuhan kami, sesungguhnya kami mendengar (seruan) yang menyeru kepada iman (yaitu), 'Berimanlah kamu kepada Tuhanmu', maka kami pun beriman. Ya Tuhan kami, ampunilah bagi kami dosa-dosa kami dan hapuskanlah dari kami kesalahan-kesalahan kami, dan wafatkanlah kami beserta orang-orang yang berbakti." (Ali Imran: 193)
  2. Tawassul dengan mengesakan Allah:

    Seperti do'a Nabi Yunus Alaihis Salam, ketika ditelan oleh ikan Nun. Allah mengisahkan dalam firmanNya:

    "Maka ia menyeru dalam keadaan yang sangat gelap, 'Bahwa tidak ada Tuhan (yang berhak disembah) selain Engkau. Maha Suci Engkau, sesungguhnya aku adalah termasuk orang-orang yang zhalim. Maka Kami telah memperkenankan do'anya, dan menyelamatkannya dari kedukaan. Dan demikianlah Kami selamatkan orang-orang yang beriman." (Al-Anbiyaa': 87-88)
  3. Tawassul dengan Nama-nama Allah:

    Sebagaimana tersebut dalam firmanNya,
    "Hanya milik Allah Asma'ul Husna, maka mohonlah kepada-Nya dengan menyebut Asma'ul Husna itu." (Al-A'raaf: 180)
    Di antara do'a Rasulullah Shallallahu'alaihi wasallam dengan Nama-namaNya yaitu:

    "Aku memohon KepadaMu dengan segala nama yang Engkau miliki." (HR. At-Tirmidzi, hadits hasan shahih)
  4. Tawassul dengan Sifat-sifat Allah:

    Sebagaimana do'a Rasulullah Shallallahu'alaihi wasallam,

    "Wahai Dzat Yang Hidup kekal lagi terus menerus mengurus (makhlukNya), dengan rahmatMu aku mohon pertolongan." (HR. At-Tirmidzi, hadits hasan)
  5. Tawassul dengan amal shalih:

    Seperti shalat, berbakti kepada kedua orang tua, menjaga hak dan amanah, bersedekah, dzikir, membaca Al-Qur'an, shalawat atas Nabi Shallallahu'alaihi wasallam, kecintaan kita kepada beliau dan kepada para sahabatnya, serta amal shalih lainnya.

    Dalam kitab Shahih Muslim terdapat riwayat yang mengisahkan tiga orang yang terperangkap di dalam gua. Lalu masing-masing ber-tawassul dengan amal shalihnya. Orang pertama bertawassul dengan amal shalihnya, berupa memelihara hak buruh. Orang kedua dengan baktinya kepada kedua orang tua. Orang yang ketiga bertawassul dengan takutnya kepada Allah, sehingga menggagalkan perbuatan keji yang hendak ia lakukan. Akhirnya Allah membukakan pintu gua itu dari batu besar yang menghalanginya, sampai mereka semua selamat.
  6. Tawassul dengan meninggalkan maksiat:

    Misalnya dengan meninggalkan minum khamr (minum-minuman keras), berzina dan sebagainya dari berbagai hal yang diharamkan. Salah seorang dari mereka yang terperangkap dalam gua, juga ber-tawassul dengan meninggalkan zina, sehingga Allah menghilangkan kesulitan yang dihadapinya.

    Adapun umat Islam sekarang, mereka meninggalkan amal shalih dan bertawassul dengannya, lalu menyandarkan diri ber-tawassul dengan amal shalih orang lain yang telah mati. Mereka melanggar petunjuk Rasulullah Shallallahu'alaihi wasallam dan para sahabatnya.
  7. Tawassul dengan memohon do'a kepada para nabi dan orang-orang shalih yang masih hidup.

    Tersebutlah dalam riwayat, bahwa seorang buta datang kepada Nabi Shallallahu'alaihi wasallam. Orang itu berkata, "Ya Rasulullah, berdo'alah kepada Allah, agar Dia menyembuhkanku (sehingga bisa melihat kembali)." Rasulullah Shallallahu'alaihi wasallam menjawab, "Jika engkau menghendaki, aku akan berdo'a untukmu, dan jika engkau menghendaki, bersabar adalah lebih baik bagimu." Ia (tetap) berkata, "Do'akanlah." Lalu Rasulullah Shallallahu'alaihi wasallam menyuruhnya berwudhu secara sempurna, lalu shalat dua rakaat, selanjutnya beliau menyuruhnya berdo'a dengan mengatakan,

    "Ya Allah sesungguhnya aku memohon kepadaMu, dan aku menghadap kepadaMu dengan (perantara) NabiMu, seorang Nabi yang membawa rahmat. Wahai Muhammad, sesungguhnya aku menghadap dengan (perantara)mu kepada Tuhanku dalam hajatku ini, agar dipenuhiNya untukku. Ya Allah jadikanlah ia pemberi syafa'at kepadaku, dan berilah aku syafa'at (pertolongan) di dalamnya." la berkata, "Laki-laki itu kemudian mela-kukannya, sehingga ia sembuh." (HR. Ahmad, hadits shahih)

Hadits di atas mengandung pengertian bahwa Rasulullah Shallallahu'alaihi wasallam berdo'a untuk laki-laki buta tersebut dalam keadaan beliau masih hidup. Maka Allah mengabulkan do'anya.

Rasulullah Shallallahu'alaihi wasallam memerintahkan orang tersebut agar berdo'a untuk dirinya. Menghadap kepada Allah untuk meminta kepadaNya agar Dia menerima syafa'at NabiNya Shallallahu'alaihi wasallam. Maka Allah pun menerima do'anya.

Do'a ini khusus ketika Nabi Shallallahu'alaihi wasallam masih hidup. Dan tidak mungkin berdo'a dengannya setelah beliau wafat. Sebab para sahabat tidak melakukan hal itu. Juga, orang-orang buta lainnya tidak ada yang mendapatkan manfa'at dengan do'a itu, setelah terjadinya peristiwa tersebut.


(BAGIAN 11)

(BAGIAN 24)

TAWASSUL YANG DILARANG

Tawassul yang dilarang adalah tawassul yang tidak ada dasarnya dalam agama Islam.

Di antara tawassul yang dilarang yaitu:

  1. Tawassul dengan orang-orang mati, meminta hajat dan memo-hon pertolongan kepada mereka, sebagaimana banyak kita saksikan pada saat ini.
    Mereka menamakan perbuatan tersebut sebagai tawassul, padahal sebenarnya tidak demikian. Sebab tawassul adalah memohon kepada Allah dengan perantara yang disyari'atkan.     Seperti dengan perantara iman, amal shalih, Asmaa'ul Husnaa dan sebagainya.

    Berdo'a dan memohon kepada orang-orang mati adalah berpaling dari Allah. Ia termasuk syirik besar. Allah Subhanahu wata'ala berfirman,

    "Dan janganlah kamu menyembah apa-apa yang tidak memberi manfa'at dan tidak (pula) memberi madharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim".     (Yunus: 106)
    Orang-orang zhalim dalam ayat di atas berarti orang-orang musyrik.
  2. Tawassul dengan kemuliaan Rasulullah Shallallahu'alaihi wasallam. Seperti ucapan mereka, "Wahai Tuhanku, dengan kemuliaan Muhammad, sembuhkanlah aku." Ini adalah perbuatan bid'ah. Sebab para sahabat tidak melakukan hal tersebut.
    Adapun tawassul yang dilakukan oleh Umar bin Khaththab dengan do'a paman Rasulullah Shallallahu'alaihi wasallam, Al-Abbas adalah semasa ia masih hidup. Dan Umar tidak ber-tawassul dengan Rasulullah Shallallahu'alaihi wasallam setelah beliau wafat.
    Sedangkan hadits,

    "Bertawassullah kalian dengan kemuliaanku."

    Hadits tersebut sama sekali tidak ada sumber aslinya. Demikian menurut Ibnu Taimiyah.
    Tawassul bid'ah ini bisa menyebabkan pada kemusyrikan. Yaitu jika ia mempercayai bahwa Allah membutuhkan perantara. Sebagai-mana seorang pemimpin atau penguasa. Sebab dengan demikian ia menyamakan Tuhan dengan makhlukNya.
    Abu Hanifah berkata, "Aku benci memohon kepada Allah, dengan selain Allah."     Demikian seperti disebutkan dalam kitab Ad-Durrul Mukhtaar.
  3. Meminta agar Rasulullah Shallallahu'alaihi wasallam mendo'akan dirinya setelah be-liau wafat, seperti ucapan mereka, "Ya Rasulullah do'akanlah aku", ini tidak diperbolehkan. Sebab para sahabat tidak pernah melakukannya. Juga karena Rasulullah Shallallahu'alaihi wasallam bersabda,

    "Jika seorang manusia meninggal dunia, maka terputuslah amalnya kecuali dari tiga perkara: shadaqah jariyah, ilmu yang bermanfaat atau anak shalih yang mendo'akan kepada (orang tua)-nya." (HR. Muslim)


(BAGIAN 11)

(BAGIAN 25)

SYARAT-SYARAT TURUNNYA PERTOLONGAN

Orang yang membaca Sirah Nabawiyah (Pejalanan Hidup Rasulullah Shallallahu'alaihi wasallam), serta jilhad beliau, maka ia akan melihat beberapa periode berikut ini:

  1. Periode Tauhid:

    Rasulullah Shallallahu'alaihi wasallam tinggal di Makkah selama tiga belas tahun. Selama itu, beliau menyeru kaumnya untuk bertauhid dan mengesakan Allah dalam beribadah, berdo'a dan mengambil hukum serta menyeru untuk memerangi kemusyrikan. Hal itu terus beliau lakukan selama masa tersebut, sehingga aqidah Islam menjadi kokoh dan teguh dalam jiwa setiap sahabat, dan jadilah mereka orang-orang pemberani yang tidak takut kecuali kepada Allah.

    Karena itu, para da'i hendaknya memulai dakwahnya dengan mengajak kepada tauhid dan memperingatkan agar mereka tidak terjerumus dalam perbuatan musyrik. Dengan demikian, ia telah mengikuti teladan Rasulullah Shallallahu'alaihi wasallam dalam berdakwah.
  2. Periode Ukhuwah (Persaudaraan):

    Rasulullah Shallallahu'alaihi wasallam berhijrah dari Makkah ke Madinah untuk mem-bangun sebuah masyarakat muslim yang tegak berdasarkan saling cinta dan kasih sayang.

    Hal yang pertama beliau lakukan adalah membangun masjid, tempat berkumpul nya umat Islam dalam beribadah kepada Allah. Di dalamnya, mereka berkumpul     lima kali sehari, untuk mengatur hidup mereka.

    Lalu Rasulullah Shallallahu'alaihi wasallam segera mempersaudarakan antara kaum Anshar, penduduk pribumi (Madinah) dengan orang-orang Muhajirin dari Makkah, yang hijrah dengan meninggalkan semua harta benda mereka. Orang-orang Anshar pun lalu menawarkan harta mereka kepada kaum Muhajirin, serta membantu memenuhi apa yang mereka butuhkan.

    Rasulullah Shallallahu'alaihi wasallam mengetahui bahwa terjadi saling bermusuhan antara sebagian penduduk Madinah. Yaitu antara suku Aus dan Khazraj. Maka Rasulullah Shallallahu'alaihi wasallam mendamaikan di antara mereka, menjadikan mereka bersaudara yang satu sama lain saling mencintai dalam ikatan iman dan tauhid. Seperti ditegaskan dalam sabda beliau, "Seorang muslim adalah saudara muslim lainnya ...".
  3. Periode Persiapan:

    Dalam Al-Qur'an, Allah Ta'ala memerintahkan agar umat Islam bersiap siaga untuk menghadapi musuh-musuh Islam. Allah berfirman,
    "Dan siapkanlah untuk menghadapi mereka apa saja yang kamu sanggupi." (Al-Anfaal: 60)
    Rasulullah Shallallahu'alaihi wasallam menafsirkan ayat ini dengan sabdanya,

    "Ketahuilah, sesungguhnya kekuatan itu adalah (kepandaian) melempar." (HR. Muslim)

    Melempar dan mengajarkannya adalah wajib atas setiap muslim, sesuai dengan kemampuannya. Meriam, tank baja, pesawat tempur dan berbagai senjata lainnya, semua membutuhkan latihan dan belajar melempar ketika menggunakannya. Alangkah baiknya jika para siswa di sekolah-sekolah diajari olah raga melempar atau memanah. Lalu digalakkan lomba untuk jenis olah raga tersebut, sehingga anak-anak menjadi siap guna mempertahankan agama dan tempat-tempat suci mereka.

    Sayang sekali, anak-anak sekarang lebih suka menghabiskan waktunya dengan bermain bola, dengan penyelenggaraan pertandingan di sana-sini. Mereka membuka paha (aurat) padahal Islam menyuruh kita untuk menutupinya, serta meninggalkan shalat padahal Allah menyuruh kita untuk menjaganya.
  4. Ketika kita kembali kepada aqidah tauhid,

    saling berkasih sayang dalam ikatan persaudaraan Islam, serta telah siap menghadapi musuh dengan berbagai senjata yang dimiliki. Maka insya Allah akan turunlah pertolongan buat kaum muslimin, sebagaimana pertolongan itu telah diturunkan kepada Rasulullah Shallallahu'alaihi wasallam, dan kepada para sahabat sesudah beliau wafat.
    Allah berfirman,
    "Hai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedu-dukanmu." (Muhammad: 7)
  5. Urutan periode sebagaimana di atas,

    tidak berarti masing-masing periode berdiri sendiri. Dengan kata lain, bahwa periode ukhuwah, tidak disertai oleh periode tauhid, tetapi periode-periode tersebut saling mengisi dan berhubungan erat.


(BAGIAN 11)

(BAGIAN 26)

PERTOLONGAN ALLAH KEPADA UMAT ISLAM

"Dan Kami selalu berkewajiban menolong orang-orang yang beriman". (Ar-Ruum: 47)

Ayat Al-Qur'an ini menjelaskan bahwa Allah menjanjikan pertolongan bagi orang-orang beriman atas musuh-musuhnya. Ini adalah janji yang tidak mungkin diingkari.

Allah telah menolong RasulNya dalam peperangan Badr, Ahzab dan lainnya dari peperangan yang beliau lakukan. Demikian juga menolong para sahabat Rasulullah sepeninggal beliau dalam meng-hadapi musuh-musuhnya. Karena itu Islam tersebar luas di banyak penjuru dunia. Islam mencapai kemenangan meskipun melalui banyak tragedi dan musibah.

Kesudahan yang baik memang pada akhirnya milik orang-orang yang benar-benar percaya kepada Allah. Yaitu mereka yang beriman kepadaNya, mengesakanNya di dalam beribadah dan berdo'a, baik dalam masa kesempitan maupun kelapangan.

Renungkanlah, bagaimana Al-Qur'an mengisahkan keadaan orang-orang beriman ketika terjadi perang Badar. Jumlah mereka relatif sedikit, juga perbekalan yang mereka bawa. Dalam kondisi seperti itu mereka kemudian berdo'a kepada Allah.

"(Ingatlah), ketika kamu memohon pertolongan kepada Tuhan-mu, lalu diperkenankanNya bagimu, 'Sesungguhnya Aku akan mendatangkan bala bantuan kepadamu dengan seribu malaikat yang datang berturut-turut'." (Al-Anfaal: 9)

Allah mengabulkan do'a mereka, menurunkan bala bantuan malaikat yang berperang bersama-sama mereka. Para malaikat memenggal kepala orang-orang kafir dan memancung ujung-ujung jari mereka. Allah berfirman,

"Maka penggallah kepala mereka dan pancunglah tiap-tiap ujung jari mereka." (Al-Anfaal: 12)

Akhirnya tercapailah kemenangan di tangan orang-orang beriman yang mengesakan Allah. Allah berfirman,

"Sesungguhnya Allah telah menolong kamu dalam peperangan Badar, padahal kamu adalah (ketika itu) orang-orang yang lemah. Karena itu bertawakallah kepada Allah, supaya kamu men-syukuriNya." (Ali Imran: 123)

Dan di antara do'a Rasulullah Shallallahu'alaihi wasallam ketika perang Badar yaitu,

"Ya Allah, seandainya Engkau hancurkan kelompok dari orang-orang Islam ini, niscaya Engkau tidak disembah di bumi". (HR Muslim)

Pada saat ini, di banyak negara, kita menyaksikan umat Islam melakukan peperangan dengan musuh-musuhnya. Tetapi mereka tidak mendapat kemenangan. Lalu apa gerangan sebabnya? Apakah Allah mengingkari janjiNya kepada orang-orang beriman? Tidak, sama sekali tidak! Allah tidak mengingkari janjiNya. Tetapi yang perlu kita tanyakan kemudian adalah, di manakah orang-orang beriman sehingga datang kepada mereka kemenangan sebagaimana yang dijanjikan oleh ayat Allah di atas? Marilah kita bertanya kepada para mujahidin:

  1. Apakah mereka mempersiapkan diri dengan iman dan tauhid yang dengan keduanya Rasulullah Shallallahu'alaihi wasallam memulai dakwahnya di Makkah sebelum beliau melakukan peperangan?
  2. Apakah mereka melakukan ikhtiar sebagaimana diperintahkan oleh Allah dalam firmanNya,
    "Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi". (Al-Anfaal: 60)
    Rasulullah Shallallahu'alaihi wasallam menafsirkan ayat di atas dengan (persiapan) melempar.
  3. Apakah mereka berdo'a kepada Allah dan mengesakanNya dalam berdo'a, saat berkecamuk perang. Atau sebaliknya, mereka menyekutukanNya dengan yang lain sehingga meminta pertolongan dari selainNya, yang mereka percayai memiliki kekuasaan. Padahal mereka adalah hamba Allah, yang tidak memiliki manfaat dan mudharat untuk dirinya sendiri.
    Lalu, mengapa mereka tidak meneladani Rasulullah Shallallahu'alaihi wasallam dalam berdo'a yang hanya ditujukan kepada Allah semata? Bukankah Allah telah berfirman,
    "Bukankah Allah cukup untuk melindungi hamba-hambaNya?" (Az-Zumar: 36)
  4. Apakah mereka bersatu, saling mengasihi dan menyayangi satu sama lain, sehingga semboyan dan syi'ar mereka adalah firman Allah,

    "Dan janganlah Kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu." (Al-Anfaal: 46)
  5. Yang terakhir, ketika umat Islam meninggalkan aqidah dan perintah-perintah agama mereka, maka mereka menjadi umat yang terbelakang. Sebaliknya jika mereka kembali lagi kepada agama mereka, niscaya akan kembali pula kemajuan dan kemuliaan mereka, sebab pada hakekatnya Islam mewajibkan umat untuk maju di bidang ilmu dan kebudayaan.

Sungguh jika kalian merealisasikan iman sebagaimana yang telah diperintahkan, niscaya akan datang pertolongan yang dijanjikan kepada kalian.

Allah berfirman,
"Dan Kami selalu berkewajiban menolong orang-orang yang beriman." (Ar-Ruum: 47)


(BAGIAN 11)

(BAGIAN 27)

KUFUR BESAR DAN MACAMNYA

Kufur besar menjadikan orang yang bersangkutan keluar dari Islam. Kufur besar yaitu kufur dalam i'tiqad (kepercayaan). Macam-macam kufur ini ada banyak. Di antaranya:

  1. Kufur dengan cara mendustakan:

    Yaitu dengan mendustakan (tidak mempercayai) Al-Qur'an atau hadits, atau dengan mendustakan sebagian yang ada pada keduanya. Hal itu berdasarkan firman Allah,

    "Dan siapakah yang lebih zhalim daripada orang-orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan yang haq tatkala yang haq itu datang kepadanya? Bukankah dalam Neraka Jahannam itu ada tempat bagi orang-orang yang kafir?" (Al-Ankabuut: 68)

    "Apakah kamu beriman kepada sebagian Al-Kitab (Taurat) dan kufur (ingkar) terhadap sebagian yang lain?" (Al-Baqarah: 85)
  2. Kufur karena enggan dan takabur, padahal sebenarnya ia percaya:

    Yaitu tiadanya ketundukan pada kebenaran meskipun ia mengakui adanya kebenaran tersebut. Hal itu seperti kufurnya Iblis. Dalilnya adalah firman Allah,

    "Dan (ingatlah) ketika Kami berfirman kepada para malaikat, 'Sujudlah kamu kepada Adam'. Maka sujudlah mereka kecuali Iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir." (Al-Baqarah: 34)
  3. Kufur dengan cara ragu-ragu terhadap adanya hari Kiamat, masalah- masalah ghaib atau mengingkari dan tidak mempercayainya:

    Allah berfirman,
    "Dan Aku tidak mengira hari Kiamat itu akan datang, dan seki-ranya aku dikembalikan kepada Tuhanku, pasti aku akan mendapat tempat kembali yang lebih baik daripada kebun-kebun itu. Kawannya (yang mukmin) berkata kepadanya sedang dia bercakap-cakap dengannya, 'Apakah kamu kafir kepada (Tuhan) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sem-purna?" (A1-Kahfi: 36-37)
  4. Kufur dengan cara berpaling:

    Yaitu berpaling dari ajaran Islam serta tidak mempercayainya. Dalilnya adalah firman Allah,
    "Dan orang-orang yang kafir berpaling dari apa yang diperingatkan kepada mereka". (Al-Ahqaaf: 3)
  5. Kufur dengan cara nifaq:

    Yaitu menampakkan kepercayaan terhadap Islam dengan lisan, tetapi tidak mengakuinya dalam hati serta menyelisihinya dalam amal perbuatan. Hal ini berdasarkan firman Allah,

    "Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka dikunci mati, karena itu mereka tidak dapat mengerti". (Al-Munaafiquun: 3)

    "Di antara manusia ada yang mengatakan, 'Kami beriman kepada Allah dan Hari Kemudian, padahal mereka itu sesungguhnya bukan orang-orang yang beriman." (Al-Baqarah: 8)
  6. Kufur dengan cara menentang:

    Yaitu orang yang mengingkari sesuatu dari agama yang diketahui secara umum. Seperti rukun Islam atau rukun iman. Sebagaimana orang yang meninggalkan shalat karena mempercayai bahwa shalat itu tidak wajib. Maka orang tersebut adalah kafir dan murtad dari agama Islam.

    Demikian pula halnya dengan seorang hakim (penguasa) yang menentang hukum Allah. Berdasarkan firman Allah,

    "Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah maka mereka itu adalah orang-orang yang Kafir." (Al-Maa'idah: 44)

    Ibnu Abbas berkata, "Barangsiapa menentang apa yang diturunkan oleh Allah maka dia adalah kafir."

KUFUR KECIL DAN MACAMNYA

Kufur kecil ialah kufur yang tidak menyebabkan orang yang bersangkutan keluar dari Islam. Di antara contohnya yaitu:

  1. Kufur nikmat:

    Hal ini berdasarkan firman Allah ketika menyeru orang-orang mukmin dari kaum Nabi Musa Alaihissalam:
    "Dan (ingatlah), tatkala Tuhanmu memaklumkan, 'Sesungguh-nya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmatKu) maka sesung-guhnya adzabKu sangat pedih'." (Ibrahim: 7)
  2. Kufur amal:

    Yaitu setiap perbuatan maksiat yang oleh syara' dikategorikan perbuatan kufur, tetapi orang yang bersangkutan masih tetap berpredikat sebagai seorang mukmin. Seperti sabda Rasulullah Shallallahu'alaihi wasallam,

    "Mencaci-maki orang Islam adalah (perbuatan) fasik sedang memeranginya adalah (perbuatan) Kufur." (HR. Al-Bukhari)

    "Tidaklah berzina seorang pezina, sedang ia dalam keadaan beriman. Dan tidaklah minum khamar, sedang ia dalam keadaan beriman." (HR. Muslim)

    Perbuatan kufur semacam ini tidak menjadikan orang yang melakukannya keluar dari agama Islam (murtad), tetapi ia termasuk dosa besar.
  3. Orang yang memutuskan hukum dengan selain yang diturunkan oleh Allah, sedangkan ia mengakui adanya hukum Allah.

    Ibnu Abbas berkata, "Barangsiapa melakukan hal tersebut maka dia adalah orang zhalim dan fasik." Pendapat ini pula yang dipilih Ibnu Jarir. Sedangkan Atha' berkata, "Ia adalah kufur di bawah kufur (tidak menyebabkannya keluar dari Islam)".


(BAGIAN 11)

(BAGIAN 28)

WASPADALAH TERHADAP THAGHUT

Thaghut adalah setiap yang disembah selain Allah, ia rela dengan peribadatan yang dilakukan oleh penyembah atau pengikutnya, atau rela dengan keta'atan orang yang menta'atinya dalam hal maksiat kepada Allah dan RasulNya.

Allah mengutus para Rasul agar memerintahkan kaumnya menyembah kepada Allah semata dan menjauhi thaghut. Allah berfirman,

"Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan), 'Sembahlah Allah (semata), dan jauhilah thaghut itu'." (An-Nahl: 36)

Bentuk thaghut itu amat banyak, tetapi pemimpin mereka ada lima:

  1. Setan.

    Thaghut ini selalu menyeru beribadah kepada selain Allah. Dalil-nya adalah firman Allah,
    "Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah setan? Sesungguhnya setan itu adalah musuh yang nyata bagi kamu." (Yaasiin: 60)
  2. Penguasa zhalim yang mengubah hukum-hukum Allah Ta'ala.

    Seperti peletak undang-undang yang tidak sejalan dengan Islam. Dalilnya adalah firman Allah yang mengingkari orang-orang musyrik. Mereka membuat peraturan dan undang-undang yang tidak diridhai oleh Allah. Allah berfirman,
    "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari'atkan untuk mereka agama yang tidak diizinkan Allah?" (Asy-Syuuraa: 21)
  3. Hakim yang tidak memutuskan menurut apa yang diturunkan Allah.

    Jika ia mempercayai bahwa hukum-hukum yang diturunkan Allah tidak sesuai lagi, atau dia membolehkan diberlakukannya hukum yang lain. Allah berfirman,
    "Dan barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir". (Al-Maa'idah: 44)
  4. Orang yang mengaku mengetahui ilmu ghaib selain Allah.

    Dalam hal ini Allah Taa'ala berfirman,
    "Katakanlah, 'Tidak ada seorang pun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah'." (An-Naml: 65)
  5. Seseorang atau sesuatu yang disembah dan diminta pertolongan oleh manusia selain Allah, sedang ia rela dengan yang demikian.

    Dalilnya adalah firman Allah,
    "Dan barangsiapa di antara mereka mengatakan, 'Sesungguhnya aku adalah Tuhan selain Allah'. Maka orang itu Kami beri balasan dengan Jahannam, demikian Kami memberikan pembalasan kepada orang-orang zhalim." (Al-Anbiyaa': 29)
    Setiap mukmin wajib mengingkari thaghut sehingga ia menjadi seorang mukmin yang lurus. Allah berfirman,

    "Karena itu, barangsiapa yang ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus.     Dan Allah Maha Mendengar lagi Maha Mengetahui." (Al-Baqarah: 256)

    Ayat ini merupakan dalil bahwa ibadah kepada Allah sama sekali tidak bermanfa'at, kecuali dengan menjauhi beribadah kepada selain-Nya. Rasulullah Shallallahu'alaihi wasallam menegaskan hal ini dalam sabdanya,

    "Barangsiapa mengucapkan, 'Laa ilaaha illallah', dan mengingkari apa yang disembah selain Allah, maka haram atas harta dan darahnya". (HR. Muslim)


(BAGIAN 11)

(BAGIAN 29)

NIFAQ BESAR DAN NIFAQ KECIL

NIFAQ BESAR

Nifaq besar yaitu menampakkan Islam dengan lisan tetapi mengingkarinya di dalam hati dan jiwa. Nifaq besar ada beberapa macam:

  1. Mendustakan Rasulullah Shallallahu'alaihi wasallam, atau mendustakan sebagian risalah yang beliau bawa.
  2. Membenci Rasulullah Shallallahu'alaihi wasallam, atau membenci sebagian risalah yang beliau bawa.
  3. Merasa senang dengan kekalahan Islam, atau membenci kemenangan agamanya.

Orang yang melakukan nifaq besar ini akan mendapatkan adzab lebih berat dari orang- orang kafir, dan bahaya mereka adalah lebih besar. Allah berfirman,

"Sesungguhnya orang-orang munafik itu (ditempatkan) pada tingkatan yang paling bawah dari Neraka." (An-Nisaa': 145)

Karena itu, di awal surat Al-Baqarah, Allah menyifati orang-orang kafir hanya dengan dua ayat, sedang orang-orang munafik disifatinya dengan tiga belas ayat.

Kita menyaksikan orang-orang shufi di kalangan umat Islam melakukan shalat dan puasa, tetapi mereka sungguh amat berbahaya. Karena mereka merusak aqidah umat Islam; membolehkan berdo'a kepada selain Allah yang hal itu merupakan syirik besar, Mempercayai bahwa Allah berada di setiap tempat, dan menafikan bahwa Allah bersemayam di atas 'Arsy. Suatu hal yang bertentangan dengan Al-Qur'an dan hadits shahih.

NIFAQ KECIL

Nifaq kecil adalah nifaq dalam perilaku dan perbuatan. Seperti seorang muslim yang memiliki karakter dan sifat sebagaimana yang dimiliki oleh orang-orang munafik. Rasulullah Shallallahu'alaihi wasallam mengabarkan hal tersebut dalam sabdanya,

"Tanda-tanda orang munafik itu ada tiga; jika berbicara dusta, jika berjanji tidak menepati, dan jika dipercaya khianat." (Muttafaq Alaih)

"Empat perkara, jika ada pada diri seseorang maka ia seorang munafik sejati. Dan jika salah satu daripadanya ada pada seseorang maka ia memiliki satu sifat munafik, sehingga ia meninggalkannya, yaitu: bila berbicara dusta, bila berjanji tidak menepati, jika membuat persetujuan ia khianat dan bila berbantah ia (berargumentasi secara) dusta." (Muttafaq Alaih)

Nifaq yang dimaksud tidak menjadikan orang yang bersangkutan keluar dari Islam (murtad), tetapi ia termasuk dosa besar.

At-Tirmidzi berkata, "Makna nifaq dalam kandungan hadits tersebut, menurut para ahli ilmu adalah nifaq amali (nifaq dalam perilaku dan perbuatan). Sedang pada zaman Rasulullah Shallallahu'alaihi wasallam dahulu, ia disebut nifaq takdziib (nifaq mendustakan).
(Empat pembahasan di muka, disarikan dari kitab Muqarrarut Tauhiid).


(BAGIAN 11)

(BAGIAN 30)

KEKASIH ALLAH DAN KEKASIH SETAN

Allah berfirman,

"Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (Yaitu) orang-orang yang beriman dan mereka selalu bertaqwa." (Yunus: 62-63)

Ayat di atas mengandung pengertian bahwa wali adalah orang mukmin yang bertaqwa dan menjauhi maksiat. Ia berdo'a hanya kepada Allah semata dan tidak menyekutukanNya dengan sesuatu apapun. Terkadang tampak padanya karamah ketika sedang dibutuhkan. Seperti karamah Maryam ketika ia mendapatkan rizki berupa makanan di rumahnya.

Maka, wilayah (kewalian) memang ada. Tetapi ia tidak terjadi kecuali pada hamba yang mukmin, ta'at dan mengesakan Allah. Karamah tidak menjadi syarat untuk seseorang disebut wali, sebab syarat demikian tidak diberitahukan oleh Al-Qur'an.

Wilayah itu tidak mungkin terjadi pada seorang fasik atau musyrik yang berdo'a dan memohon kepada selain Allah. Sebab hal itu termasuk amalan orang-orang musyrik, sehingga bagaimana mungkin mereka menjadi para wali yang dimuliakan...?

Wilayah tidak bisa diperoleh melalui warisan dari nenek moyang atau keturunan, tetapi ia didapatkan dengan iman dan amal shalihnya.

Apa yang tampak pada sebagian ahli bid'ah seperti memukul-mukulkan besi ke perut, memakan api dan sebagainya dengan tidak menimbulkan cedera apapun, maka itu adalah dari perbuatan setan. Hal yang demikian bukan karamah tetapi istidraaj agar mereka semakin jauh tenggelam dalam kesesatan.

Allah berfirman,

"Katakanlah, 'Barangsiapa berada dalam kesesatan, maka biarlah Tuhan Yang Maha Pemurah memperpanjang tempo bagi-nya'." (Maryam: 75)

Mereka yang pergi ke India, akan menyaksikan orang-orang Majusi lebih dari itu. Di antaranya mereka saling memukulkan pedang, dengan tidak menimbulkan bahaya apapun, padahal mereka adalah orang-orang kafir.

Islam tidak mengakui berbagai perbuatan yang tidak dilakukan oleh Rasulullah Shallallaahu 'alaihi wa Salam tersebut, juga tidak oleh para sahabatnya. Seandainya di dalam perbuatan tersebut terdapat kebaikan, niscaya mereka akan lebih dahulu melakukannya daripada kita.

Menurut persepsi kebanyakan manusia, wali adalah orang yang mengetahui ilmu ghaib. Padahal ilmu ghaib adalah sesuatu yang hanya Allah sendiri yang mengetahuinya. Memang, terkadang hal itu di-tampakkan pada sebagian RasulNya, jika Dia menghendakinya. Allah berfirman,

"(Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorang pun tentang yang ghaib itu. Kecuali kepada Rasul yang diridhaiNya". (Al-Jin: 26-27)

Dengan tegas, ayat di atas mengkhususkan para rasul, dan tidak menyebutkan yang lain.

Sebagian orang menyangka bahwa setiap kuburan yang dibangun di atasnya kubah adalah wali. Padahal bisa jadi kuburan tersebut di dalamnya adalah orang fasik, atau bahkan mungkin tak ada manusia yang dikubur di dalamnya.

Membangun sesuatu bangunan di atas kuburan adalah diharamkan oleh Islam. Dalam sebuah hadits shahih ditegaskan,

"Rasulullah Shallallaahu 'alaihi wa Salam melarang mengapur kuburan atau dibangun sesuatu di atasnya." (HR. Muslim)

Seorang wali bukanlah yang dikuburkan di dalam masjid, atau yang dibangun di atasnya suatu bangunan atau kubah. Hal ini justru melanggar ajaran syari'at Islam. Demikian pula, mimpi bertemu dengan mayit tidak merupakan dalil secara syara' atas kewalian. Bahkan bisa jadi ia adalah bunga tidur yang berasal dari setan.

KHURAFAT, BUKAN KARAMAH

Dalam salah satu edisinya, di bawah judul "Khurafat Seputar Ad-Dasuki", majalah At-Tauhid menulis, "Dalam hasyiah (catatan pinggir) kitab Ash-Shawi disebutkan, "Sesungguhnya Dasuki bisa berbicara dengan segala bahasa; bahasa asing dan bahasa Suryani. Bahasa binatang dan bahasa burung. Ia telah berpuasa sejak dalam buaian, melihat Lauh Mahfuzh, telapak kakinya tidak pernah menginjak bumi, ia bisa memindahkan nasib muridnya dari sengsara menjadi bahagia, dunia di tangannya dibuat laksana cincin, dan dia telah sampai ke Sidratul Muntaha".

Ini adalah omong kosong. Tak seorang pun yang akan mempercayainya, kecuali orang yang amat bodoh sekali. Bahkan hal itu adalah suatu kekufuran yang nyata. Bagaimana mungkin ia bisa melihat Lauf Mahfuzh, yang Nabi Shallallaahu 'alaihi wa Salam penghulu semua makhluk tak pernah melihatnya …?

Bagaimana mungkin ia bisa memindahkan nasib murid-muridnya dari sengsara menjadi bahagia …? Semua ini adalah khurafat yang dibuat-buat oleh orang-orang shufi yang angkuh dan sombong. Mereka tidak sadar, sesungguhnya mereka berada di dalam kesesatan yang nyata.

Karena itu pembaca, hindarilah kitab-kitab yang memuat berbagai khurafat semacam ini. Di antaranya kitab At-Tabaqaatul Kubraa, oleh Sya'rani. Khaziinatul Asraar, Nuzhatul Majaalis, Ar-Raudhul Faa'iq, Mukasyafatul Quluub, oleh Al-Ghazali. Al-'Araa'is, oleh Ats-Tsa'aalibi. Semua kitab itu haram dicetak dan diperjualbelikan.


(BAGIAN 31)

CABANG-CABANG IMAN

Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

"Iman itu lebih dari enam puluh cabang. Cabang yang paling utama adalah ucapan, 'Laa ilaaha illallah' dan cabang yang paling rendah yaitu menyingkirkan kotoran dari jalan". (HR. Muslim)

Al-Hafizh Ibnu Hajar telah meringkas hal tersebut dalam kitab-nya Fathul Baari, sesuai keterangan Ibnu Hibban, beliau berkata, "Cabang-cabang ini terbagi dalam amalan hati, lisan dan badan".

  1. Amalan Hati:

    Adapun amalan hati adalah berupa i'tikad dan niat. Dan ia terdiri dari dua puluh empat sifat (cabang); iman kepada Allah, termasuk di dalamnya iman kepada Dzat dan Sifat-sifatNya serta pengesaan bahwasanya Allah adalah:

    "Tidak ada sesuatu pun yang serupa dengan Dia. Dan Dialah yang Maha Mendengar dan Maha Melihat". (As-Syuraa: 11)

    Serta ber'itikad bahwa selainNya adalah baru, makluk. Beriman kepada Allah, beriman kepada malaikat-malaikat, kitab-kitab dan para rasulNya. Beriman kepada qadar (ketentuan) Allah, yang baik maupun yang buruk.

    Beriman kepada hari Akhirat: Termasuk di dalamnya pertanyaan di dalam kubur, kenikmatan dan adzabNya, kebangkitan dan pengumpulan di Padang Mahsyar, hisab (perhitungan amal), mizan (timbangan amal), shirath (titian di atas Neraka), Surga dan Neraka.

    Kecintaan kepada Allah, cinta dan marah karena Allah. Kecintaan kepada Nabi Shallallaahu 'alaihi wa Salam dan yakin atas keagungan beliau, termasuk di dalamnya bershalawat atas Nabi Shallallaahu 'alaihi wa Salam dan mengikuti sunnahnya.

    Ikhlas, termasuk di dalamnya meninggalkan riya dan nifaq. Taubat dan takut, berharap, syukur dan menepati janji, sabar, ridha dengan qadha dan qadhar, tawakkal, kasih sayang dan tawadhu (rendah hati), termasuk di dalamnya menghormati yang tua, mengasihi yang kecil, meninggalkan sifat sombong dan bangga diri, meninggalkan dengki, iri hati dan emosi.
  2. Perbuatan Lisan:

    Ia terdiri dari tujuh cabang: Mengucapkan kalimat tauhid, yaitu bersaksi bahwa tidak ada Tuhan yang berhak di sembah kecuali Allah dan bahwa Muhammad adalah rasul Allah, membaca Al-Qur'an, belajar ilmu dan mengajarkannya, berdo'a, dzikir, termasuk di dalamnya istighfar (memohon ampun kepada Allah), bertasbih (mengucapkan, "Subhanallah", dan menjauhi perkataan yang sia-sia.
  3. Amalan Badan:

    Ia terdiri dari tiga puluh delapan cabang:
    1. Yang berkaitan dengan materi.
      Bersuci baik secara lahiriyah maupun hukumiah: termasuk di dalamnya menjauhi barang-barang najis, menutup aurat, shalat fardhu dan sunnat, zakat, memerdekakan budak.

      Dermawan: termasuk di dalamnya memberikan makan orang lain, memuliakan tamu. Puasa baik fardhu maupun sunnat, i'tikaf, mencari lailatul qadar, haji, umrah dan thawaf.

      Lari dari musuh untuk mempertahankan agama: termasuk di dalamnya hijrah dari negeri musyrik ke negeri iman. Memenuhi nadzar, berhati-hati dalam soal sumpah (yakni bersumpah dengan nama Allah secara jujur, hanya ketika sangat membutuhkan hal itu), memenuhi kaffarat (denda), misalnya kaffarat sumpah, kaffarat hubungan suami-istri di bulan Ramadhan.
    2. Yang berkaitan dengan nafsu.
      Ia terdiri dari enam cabang: menjaga diri dari perbuatan maksiat (zina) dengan menikah, memenuhi hak-hak keluarga, berbakti kepada kedua orang tua: termasuk di dalamnya tidak mendurhakainya, mendidik anak.

      Silaturahim, taat kepada penguasa (dalam hal-hal yang tidak merupakan maksiat kepada Allah), dan kasih sayang kepada hamba sahaya.
    3. Yang berkaitan dengan hal-hal umum:

      Ia terdiri dari tujuh belas cabang: menegakkan kepemimpinan secara adil, mengikuti jama'ah, taat kepada ulil amri, melakukan ishlah (perbaikan dan perdamaian) di antara manusia termasuk di dalamnya memerangi orang-orang Khawarij dan para pemberontak. Tolong-menolong dalam kebaikan dan ketaqwaan, termasuk di dalamnya amar ma'ruf nahi munkar (memerintahkan kebaikan dan melarang dari kemungkaran), melaksanakan hudud (hukuman-hukuman yang telah ditetapkan Allah).

      Jihad, termasuk di dalamnya menjaga wilayah Islam dari serangan musuh, melaksanakan amanat, di antaranya merealisasikan pembagian seperlima dari rampasan perang: Utang dan pembayaran, memuliakan tetangga, bergaul secara baik, termasuk di dalamnya mencari harta secara halal. Menginfakkan harta pada yang berhak, termasuk di dalamnya meninggalkan sikap boros dan foya-foya. Menjawab salam, mendo'akan orang bersin yang mengucapkan alham-dulillah, mencegah diri dari menimpakan bahaya kepada manusia, menjauhi perkara yang tidak bermanfaat serta menyingkirkan kotoran yang mengganggu manusia dari jalan.

      Hadits di muka menunjukkan, bahwa tauhid (kalimat laa ilaaha illallah) adalah cabang iman yang paling tinggi dan paling utama.
      Oleh karena itu, para da'i hendaknya memulai dakwahnya dari cabang iman yang paling utama, kemudian baru cabang-cabang lain yang ada di bawahnya. Dengan kata lain, membangun fondasi terlebih dahulu (tauhid), sebelum mendirikan bangunan (cabang-cabang iman yang lain).       Mendahulukan hal yang terpenting, kemudian disusul hal-hal yang penting.

Tauhid adalah yang mempersatukan bangsa Arab dan bangsa asing lainnya atas dasar Islam. Dari persatuan itu, tegaklah Daulah Islamiyah sebagai Daulah Tauhid.


(BAGIAN 31)

(BAGIAN 32)

SEBAB TERJADINYA MUSIBAH DAN CARA PENANGGULANGANNYA

Al-Qur'anul Karim telah menyebutkan beberapa sebab terjadinya musibah, berikut bagaimana Allah menghilangkan musibah tersebut dari para hambaNya. Di antaranya adalah firman Allah,

"Yang demikian itu adalah karena sesungguhnya Allah sekali-kali tidak akan mengubah sesuatu nikmat yang telah dianugerahkanNya kepada suatu kaum, hingga kaum itu mengubah apa yang ada ada diri mereka sendiri." (Al-Anfaal: 53)

"Dan apa saia musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)." (Asy-Syuuraa: 30)

"Telah tampak kerusakan di darat dan di laut disebabkan karena perbuatan tangan manusia, supaya Allah merasakan kepada mereka sebagian dari (akibat) perbuatan mereka, agar mereka kembali jalan yang benar)." (Ar-Ruum: 41)

"Dan Allah telah membuat suatu perumpamaan (dengan) sebuah negeri yang dahulunya aman lagi tenteram, rizkinya datang ke-padanya melimpah ruah dari segenap tempat, tetapi (penduduk)nya mengingkari nikmat-nikmat Allah, karena itu Allah merasakan kepada mereka pakaian kelaparan dan ketakutan, disebab-kan apa yang selalu mereka perbuat." (An-Nahl: 112)

Ayat-ayat yang mulia ini memberi pengertian kepada kita bahwa Allah adalah Maha Adil dan Maha Bijaksana. Ia tidak akan menurun-kan bala' dan bencana atas suatu kaum kecuali karena perbuatan maksiat, dan pelanggaran mereka terhadap perintah-perintah Allah. Lebih-lebih karena jauhnya mereka dari tauhid, serta tersebar luasnya berbagai perbuatan syirik di banyak negara-negara Islam. Hal yang menyebabkan timbulnya banyak fitnah dan ujian. Berbagai musibah itu tidak akan hilang kecuali dengan kembali mentauhidkan Allah, dan menegakkan syari'at-syari'atNya baik terhadap pribadi maupun masyarakat.

Al-Qur'an juga menjelaskan keadaan orang-orang musyrik yang berdo'a kepada Allah dengan mengesakanNya saat ditimpa musibah dan kesempitan. Tetapi ketika Allah membebaskan mereka dari musibah dan kesempitan tersebut, mereka kembali lagi kepada perbuatan syirik, menyembah dan memohon kepada selain Allah di waktu senang dan lapang. Allah berfirman,

"Maka apabila mereka naik kapal, mereka mendo'a kepada Allah dengan memurnikan keta'atan kepadaNya, maka tatkala Allah menyelamatkan mereka sampai ke darat, tiba-tiba mereka (kembali) mempersekutukan (Allah)." (Al-'Ankabuut: 65)

Ironinya, mayoritas umat Islam saat ini, manakala ditimpa musibah, mereka memohon pertolongan kepada selain Allah, mereka menyeru, "Ya Rasulullah, ya Syaikh Jailani, ya Syaikh Rifa'i, ya Syaikh Marghani, ya Syaikh Badawi, ya Syaikh Arab ... dan sebagainya."

Mereka menyekutukan Allah di masa sempit dan lapang, melanggar firman Allah serta sabda RasulNya.

Sesungguhnya kekalahan umat Islam ketika perang Uhud adalah disebabkan oleh sebagian para pemanah yang tidak menta'ati perintah pemimpin mereka, Rasulullah Shallallaahu 'alaihi wa Salam . Anehnya, mereka heran atas kekalahan yang mereka derita. Maka dengan tegas Al-Qur'an menjawab,

"Katakanlah, 'Itu dari (kesalahan) dirimu sendiri." (Al-Imran: 165)

Ketika dalam perang Hunain, sebagian umat Islam berkata, "Kita tak akan terkalahkan oleh pasukan yang berjumlah sedikit." Dan hasil-nya adalah mereka kalah. Allah mencela mereka dalam firmanNya,

"Dan (ingatlah) peperangan Hunain, yaitu di waktu kamu menjadi congkak karena banyaknya jumlahmu, maka jumlah yang banyak itu tidak memberi manfa'at kepadamu sedikit pun." (At-Taubah: 25)

Umar bin Khaththab menulis surat kepada panglima Sa'ad bin Abi Waqqash di Irak, "Janganlah kalian mengatakan, 'Sesungguhnya musuh kita lebih jahat daripada kita sehingga tak mungkin mereka mengalahkan dan menguasai kita'. Sebab terkadang suatu kaum dikuasai oleh kaum yang lebih jahat dari mereka sebagaimana kaum Bani Israil dikuasai oleh orang-orang kafir Majusi disebabkan oleh perbuatan maksiat mereka. Maka, mohonlah pertolongan kepada Allah atas diri kalian, sebagaimana mohon pertolongan atas musuh-musuh kalian'."


(BAGIAN 31)

(BAGIAN 33)

PERINGATAN MAULID NABI

Dalam peringatan maulid yang diselenggarakan, sering terjadi kemungkaran, bid'ah dan pelanggaran terhadap syari'at Islam.

Peringatan maulid tidak pernah diselenggarakan oleh Rasulullah Shallallaahu 'alaihi wa Salam, juga tidak oleh para sahabat, tabi'in dan imam yang empat, serta orang-orang yang hidup di abad-abad kekayaan Islam. Lebih dari itu, tak ada dalil syar'i yang menyerukan penyelenggaraan maulid Nabi Shallallaahu 'alaihi wa Salam tersebut.

Untuk lebih mengetahui hakikat maulid, marilah kita ikuti uraian berikut:

  1. Kebanyakan orang-orang yang menyelenggarakan peringatan maulid, terjerumus pada perbuatan syirik. Yakni ketika mereka me-nyenandungkan:

    "Wahai Rasulullah, berilah kami pertolongan dan bantuan.
    Wahai Rasulullah, engkaulah sandaran (kami).
    Wahai Rasulullah, hilangkanlah derita kami.
    Tiadalah derita (itu) melihatmu, kecuali ia akan melarikan diri."

    Seandainya Rasulullah Shallallaahu 'alaihi wa Salam mendengar senandung tersebut, tentu beliau akan menghukuminya dengan syirik besar. Sebab pemberian pertolongan, tempat sandaran dan pembebasan dari segala derita adalah hanya Allah semata. Allah berfirman,

    "Atau siapakah yang memperkenankan (do'a) orang yang dalam kesulitan apabila ia berdo'a kepadaNya, dan yang menghilang-kan kesusahan ... ?" (An-Naml: 62)

    Allah memerintahkan Rasulullah agar memaklumkan kepada segenap manusia,
    "Katakanlah, 'Sesungguhnya aku tidak kuasa mendatangkan sesuatu kemudharatan pun kepadamu dan tidak (pula) sesuatu ke-manfa'atan'." (Al-Jin: 21)

    Dan Nabi Shallallaahu 'alaihi wa Salam sendiri bersabda,
    "Bila engkau meminta maka mintalah Kepada Allah, dan jika engkau memohon pertolongan maka mohonlah pertolongan kepada Allah." (HR. At-Timidzi, ia berkata hadits hasan shahih)
  2. Kebanyakan perayaan maulid yang diadakan adalah berlebihan dan menambah-nambah dalam menyanjung Nabi Shallallaahu 'alaihi wa Salam . Padahal Nabi Shallallaahu 'alaihi wa Salam melarang hal tersebut.Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

    "Janganlah kalian berlebihan dalam memujiku sebagaimana orang-orang Nasrani berlebihan dalam memuji Isa bin Maryam. Aku tak lebih hanyalah seorang hamba, maka katakanlah (padaku), Abdullah (hamba Allah) dan RasulNya." (HR. Al-Bukhari)
  3. Dalam ulang tahun perkawinan dan lainnya, terkadang dituturkan bahwa Allah menciptakan Muhammad Shallallaahu 'alaihi wa Salam dari cahayaNya, lalu menciptakan segala sesuatu dari cahaya Muhammad. Al-Qur'an mendustakan mereka, dalam firmanNya,

    "Katakanlah, 'Sesungguhnya aku ini hanya seorang manusia seperti kamu, yang diwahyukan kepadaku, 'Bahwa sesungguhnya Tuhan kamu itu adalah Tuhan Yang Maha Esa'." (Al-Kahfi: 110)

    Padahal, sebagaimana diketahui, Rasulullah adalah diciptakan dengan perantara seorang bapak dan seorang ibu. Ia adalah manusia biasa yang dimuliakan dengan diberi wahyu oleh Allah.

    Dalam peringatan maulid tersebut, sebagian mereka menyenandungkan bahwa Allah menciptakan alam semesta karena Muhammad. Al-Qur'an mendustakan apa yang mereka katakan itu.
    Allah berfirman,
    "Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembahKu." (Adz-Dzaariyaat: 56)
  4. Merayakan hari kelahiran Isa Al-Masih adalah tradisi orang-orang Nasrani. Demikian pula dengan perayaan hari ulang tahun setiap anggota keluarga mereka. Lalu, umat Islam ikut-ikutan merayakan bid'ah tersebut. Yakni merayakan hari kelahiran Nabi mereka, juga ulang tahun kelahiran setiap anggota keluarganya. Padahal Rasulullah Shallallaahu 'alaihi wa Salam telah memperingatkan,

    "Barangsiapa menyerupai suatu kaum, maka dia termasuk golongan mereka." (HR. Abu Daud, hadits shahih)
  5. Dalam peringatan maulid Nabi tersebut, banyak terjadi ikhtilath (laki-laki dan perempuan di satu tempat, masing-masing tidak dipisahkan dalam tempat khusus), hal yang sesungguhnya di-haramkan oleh Islam.
  6. Uang yang dibelanjakan untuk keperluan dekorasi, konsumsi, transportasi dan sebagainya terkadang mencapai jutaan. Uang banyak yang habis dalam sekejap itu –padahal mengumpulkannya sering dengan susah payah sesungguhnya lebih dibutuhkan umat Islam untuk kepentingan yang lain. Seperti membantu fakir miskin, memberi beasiswa belajar bagi anak-anak orang Islam yang tidak mampu, menyantuni anak yatim dan sebagainya. Disamping, dalam peringatan maulid tersebut, sering terjadi pemborosan. Sesuatu yang amat menyenangkan orang-orang kafir, karena barang produksi mereka laku. Padahal Rasulullah melarang secara tegas menyia-nyiakan harta.
  7. Waktu yang dipergunakan untuk mempersiapkan dekorasi, konsumsi dan transportasi sering membuat lengah para penyelenggara maulid, sehingga tak jarang sebagian mereka sampai meninggalkan shalat.
  8. Sudah menjadi tradisi dalam peringatan maulid, bahwa di akhir bacaan maulid sebagian hadirin berdiri, karena mereka mempercayai pada waktu itu Rasulullah Shallallaahu 'alaihi wa Salam hadir. Ini adalah kedustaan yang nyata. Sebab Allah Subhannahu wa Ta'ala berfirman,

    "Dan di hadapan mereka ada dinding sampai hari mereka dibangkitkan." (Al-Mu'minuun: 100)

    Yang dimaksud barzakh (dinding) pada saat tersebut adalah pembatas antara dunia dengan akhirat. Anas bin Malik Radhiallaahu anhu berkata,

    "Tidak ada seorang pun yang lebih dicintai oleh para sahabat daripada Rasulullah Shallallaahu 'alaihi wa Salam. Tetapi jika mereka melihat Rasulullah, mereka tidak berdiri untuk (menghormati) beliau, karena mereka tahu bahwa Rasulullah membenci hal tersebut." (HR. Ahmad dan At-Tirmidzi, hadits shahih)
  9. Sebagian orang mengatakan, "Dalam maulid, kami membaca sirah Rasul (perjalanan hidup Rasulullah Shallallaahu 'alaihi wa Salam ). Tetapi pada kenyataannya mereka melakukan hal-hal yang bertentangan dengan sabda dan perjalanan hidup beliau. Seorang yang mencintai Rasulullah Shallallaahu 'alaihi wa Salam adalah yang membaca sirah beliau setiap hari bukan setiap tahun. Belum lagi bahwa pada bulan Rabi'ul Awal, bulan kelahiran Nabi, juga merupakan bulan di mana Rasulullah wafat. Karena itu, bersuka cita di dalamnya tidak lebih utama daripada berkabung pada bulan tersebut.
  10. Tak jarang peringatan maulid itu berlarut hingga tengah malam, sehingga menjadikan sebagian mereka paling tidak meninggalkan shalat Shubuh secara berjama'ah, atau malahan tidak melakukan shalat Shubuh.
  11. Banyaknya orang yang menyelenggarakan peringatan maulid bukan suatu alasan bagi pembenaran hal tersebut. Sebab Allah Subhannahu wa Ta'ala berfirman,
    "Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah." (Al-An'am: 116)
    Hudzaifah berkata, "Setiap bid'ah adalah sesat, meskipun oleh manusia hal itu dianggap baik."
  12. Hasan Al-Bashri berkata, "Sesungguhnya Ahlus Sunnah, sejak dahulu adalah kelompok minoritas di antara manusia. Demikian pula, sampai saat ini mereka adalah minoritas. Mereka tidak mengikuti para tukang maksiat dalam kemaksiatan mereka, tidak pula para ahli bid'ah dalam perbuatan bid'ah mereka. Mereka bersabar atas sunnah-sunnah mereka, sampai mereka menghadap Tuhan mereka. Demikianlah, karena itu jadilah Ahlus Sunnah".
  13. Sesungguhnya yang pertama kali mengadakan peringatan maulid adalah Raja Al-Mudzaffar di negeri Syam, pada awal abad ke tujuh hijriah. Sedangkan yang pertama kali mengadakan maulid di Mesir yaitu Bani Fathimah. Mereka itu, sebagaimana dikatakan oleh Ibnu Katsir adalah orang-orang kafir dan fasik. Bukalah kembali bab "Kuburan-kuburan Yang Diziarahi."


(BAGIAN 31)

(BAGIAN 34)

CARA MENCINTAI ALLAH DAN RASULNYA

  • Allah Subhannahu wa Ta'ala berfirman,

    "Katakanlah, 'Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu'. Allah Maha Pengampun lagi Maha Penyayang". (Ali Imran: 31)
  • Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

    "Tidaklah beriman (secara sempurna) salah seorang dari kamu sehingga aku lebih ia cintai daripada orangtuanya, anaknya dan segenap manusia." (HR. Al-Bukhari)
  • Ayat di atas menunjukkan bahwa kecintaan kepada Allah adalah dengan mengikuti apa yang dibawa oleh Rasulullah Shallallaahu 'alaihi wa Salam. Menta'ati apa yang beliau perintahkan dan meninggalkan apa yang beliau larang, menurut hadits-hadits shahih yang beliau jelaskan kepada umat manusia. Tidaklah kecintaan itu dengan banyak bicara dengan tanpa mengamalkan petunjuk, perintah dan sunnah-sunnah beliau.
  • Adapun hadits shahih di atas, ia mengandung pengertian bahwa iman seorang muslim tidak sempurna, sehingga ia mencintai Rasulullah Shallallaahu 'alaihi wa Salam melebihi kecintaannya terhadap anak, orang tua dan segenap manusia, bahkan sebagaimana ditegaskan dalam hadits lain hingga melebihi kecintaannya terhadap dirinya sendiri.

    Pengaruh kecintaan itu tampak ketika terjadi pertentangan antara perintah-perintah dan larangan-larangan Rasulullah Shallallaahu 'alaihi wa Salam dengan hawa nafsunya, keinginan isteri, anak-anak serta segenap manusia di sekelilingnya. Jika ia benar-benar mencintai Rasulullah Shallallaahu 'alaihi wa Salam, ia akan mendahulukan perintah-perintahnya dan tidak menuruti kehendak nafsunya, keluarga atau orang-orang di sekelilingnya. Tetapi jika kecintaan itu hanya dusta belaka maka ia akan mendurhakai Allah dan RasulNya, lalu menuruti setan dan hawa nafsunya.
  • Jika anda menanyakan kepada seorang muslim, "Apakah anda mencintai Rasulullah Shallallaahu 'alaihi wa Salam ?" Ia akan menjawab, "Benar, aku korbankan jiwa dan hartaku untuk beliau." Tetapi jika selanjutnya ditanyakan, "Kenapa anda mencukur jenggot dan melanggar perintahnya dalam masalah ini dan itu, dan anda tidak meneladaninya dalam penampilan, akhlak dan ketauhidan Nabi?"

    Dia akan menjawab, "Kecintaan itu letaknya di dalam hati. Dan alhamdulillah, hati saya baik." Kita mengatakan padanya, "Seandainya hatimu baik, niscaya akan tampak secara lahiriah, baik dalam penampilan, akhlak maupun keta'atanmu dalam beribadah mengesakan Allah semata. Sebab Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

    "Ketahuilah, sesungguhnya di dalam jasad itu terdapat segumpal daging. Bila ia baik maka akan baiklah seluruh jasad itu, dan bila ia rusak maka akan rusaklah seluruh jasad itu.     Ketahuilah, ia adalah hati." (HR. Al-Bukhari dan Muslim)
  • Suatu kali, penulis bersilaturrahim kepada seorang dokter muslim. Penulis melihat banyak gambar orang laki-laki dan perempuan di pajang di dinding. Penulis lalu mengingatkannya dengan larangan Rasulullah dalam soal memajang gambar-gambar. Tetapi ia menolak sambil mengatakan, "Mereka kawan-kawan saya di universitas."

    Padahal sebagian besar dari mereka adalah orang-orang kafir. Apalagi para wanitanya yang memperlihatkan rambut dan perhiasannya di dalam gambar tersebut, dan mereka berasal dari negeri komunis. Sang dokter ini juga mencukur jenggotnya. Penulis berusaha menasihati, tetapi ia malah bangga dengan dosa yang ia lakukan, seraya mengatakan bahwa ia akan mati dalam keadaan mencukur jenggot.

    Suatu hal yang mengherankan, dokter yang melanggar ajaran-ajaran Rasulullah Shallallaahu 'alaihi wa Salam tersebut mengaku bahwa ia mencintai Nabi. Kepada penulis ia berkata, "Katakanlah wahai Rasulullah, aku ada dalam perlindunganmu!"

    Dalam hati penulis berkata, "Engkau mendurhakai perintahnya, bagaimana mungkin akan masuk dalam perlindungannya. Dan, apakah Rasulullah Shallallaahu 'alaihi wa Salam akan rela dengan syirik tersebut? Sesungguhnya kita dan Rasulullah Shallallaahu 'alaihi wa Salam berada di bawah perlindungan Allah semata."
  • Kecintaan kepada Rasulullah adalah tidak dengan menyelenggarakan peringatan, pesta, berhias, dan menyenandungkan syair yang tak akan lepas dari kemungkaran. Demikian pula tidak dengan berbagai macam bid'ah yang tidak ada dasarnya dalam ajaran syari'at Islam. Tetapi, kecintaan kepada Rasulullah Shallallaahu 'alaihi wa Salam adalah dengan mengikuti petunjuknya, berpegang teguh dengan sunnahnya serta dengan menerapkan ajaran-ajarannya.

    Sungguh, alangkah indah ungkapan penyair tentang kecintaan sejati di bawah ini.

"Jika kecintaanmu itu sejati,niscaya engkau akan menta'atinya.
Sesungguhnya seorang pecinta, kepada orang yang dicintainya akan selalu ta'at setia."


(BAGIAN 31)

(BAGIAN 35)

KEUTAMAAN MEMBACA SHALAWAT UNTUK NABI

Allah Shallallaahu 'alaihi wa Salam berfirman,

"Sesungguhnya Allah dan malaikat-malaikatNya bershalawat untuk Nabi. Hai orang-orang yang beriman, bershalawatlah ka-mu untuk Nabi dan ucapkanlah salam penghormatan kepada-nya." (Al-Ahzab: 56)

Imam Al-Bukhari meriwayatkan, Abu 'Aliyah berkata, "Shalawat Allah adalah berupa pujianNya untuk nabi di hadapan para malaikat. Adapun shalawat para malaikat adalah do'a (untuk beliau)."

Ibnu Abbas berkata, "Bershalawat artinya mendo'akan supaya diberkati."

Maksud dari ayat di atas, sebagaimana disebutkan oleh Ibnu Katsir dalam tafsirnya yaitu, "Sesungguhnya Allah Subhannahu wa Ta'ala menggambarkan kepada segenap hambaNya tentang kedudukan seorang hamba-Nya, nabi dan kekasihNya di sisiNya di alam arwah, bahwa sesung-guhnya Dia memujinya di hadapan para malaikat. Dan sesungguhnya para malaikat bershalawat untuknya. Kemudian Allah memerintahkan kepada penghuni alam dunia agar bershalawat untuknya, sehingga berkumpullah pujian baginya dari segenap penghuni alam semesta."

1. Dalam ayat di atas, Allah memerintahkan kita agar mendo'akan dan bershalawat untuk Rasulullah Shallallaahu 'alaihi wa Salam. Bukan sebaliknya, memohon kepada beliau, sebagai sesembahan selain Allah, atau mem-bacakan Al-Fatihah untuk beliau, sebagaimana yang dilakukan oleh sebagian manusia.

2. Bacaan shalawat untuk Rasulullah Shallallaahu 'alaihi wa Salam yang paling utama adalah apa yang beliau ajarkan kepada para sahabat, ketika beliau bersabda,

"Katakanlah, Ya Allah limpahkanlah rahmat untuk Muhammad dan keluarga Muhammad, sebagaimana Engkau telah melimpahkan rahmat untuk Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Maha Mulia. Ya Allah, limpahkanlah berkah untuk Muhammad dan keluarga Muhammad sebagai-mana Engkau telah melimpahkan berkah untuk Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Maha Mulia." (HR Al-Bukhari dan Muslim)

3. Shalawat di atas, juga shalawat-shalawat lain yang ada di dalam kitab-kitab hadits dan fiqih yang terpercaya, tidak ada yang menyebutkan kata "sayyidina" (penghulu kita), yang hal itu ditambahkan oleh kebanyakan manusia. Memang benar, bahwa Rasulullah Shallallaahu 'alaihi wa Salam adalah penghulu kita, "sayyiduna", tetapi berpegang teguh dengan sabda dan tuntunan Rasul adalah wajib. Dan, ibadah itu dilakukan berdasarkan keterangan nash syara', tidak berdasarkan akal.

4. Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

"Jika kalian mendengar muadzin maka ucapkanlah seperti apa yang ia ucapkan, kemudian bershalawatlah untukku. Karena sesungguhnya barangsiapa yang bershalawat untukku satu kali, Allah akan bershalawat untuknya sepuluh kali. Kemudian mohonkanlah kepada Allah wasilah untukku. Sesungguhnya ia adalah suatu tempat (derajat) di Surga. Ia tidak pantas kecuali untuk seorang hamba dari hamba-hamba Allah. Aku berharap bahwa hamba itu adalah aku. Barangsiapa memintakan wasilah untukku, maka ia berhak menerima syafa'atku." (HR. Muslim)

Do'a memintakan wasilah seperti yang diajarkan Rasulullah dibaca dengan suara pelan. Ia dibaca seusai adzan dan setelah membacakan shalawat untuk nabi. Do'a yang diajarkan beliau yaitu:

"Ya Allah, Tuhan yang memiliki seruan yang sempurna ini. Dan shalat yang akan didirikan. Berikanlah untuk Muhammad wasilah (derajat) dan keutamaan. Dan tempatkanlah ia di tempat terpuji sebagaimana yang telah Engkau janjikan." (HR. Al-Bukhari)

5. Membaca shalawat atas Nabi ketika berdo'a, sangat dianjukan. Hal ini berdasarkan sabda Rasulullah :

"Setiap do'a akan terhalang, sehingga disertai bacaan shalawat untuk Nabi Shallallaahu 'alaihi wa Salam ." (HR. AI-Baihaqi, hadits hasan)

Rasulullah Shallallaahu 'alaihi wa Salam bersabda,
"Sesungguhnya Allah memiliki malaikat yang berpetualang di bumi, mereka menyampaikan kepadaku salam dari umatku." (HR Ahmad, hadits shahih)

Bershalawat untuk Nabi Shallallaahu 'alaihi wa Salam sangat dianjurkan, terutama pada hari Jum'at. Dan ia termasuk amalan yang paling utama untuk mendekatkan diri kepada Allah. Bertawassul dengan shalawat ketika berdo'a adalah dianjurkan. Sebab ia termasuk amal shalih. Karena itu, sebaiknya kita mengucapkan,
"Ya Allah, dengan shalawatku untuk Nabimu, bukakanlah dariku kesusahanku... Semoga Allah melimpahkan berkah dan keselamatan untuk Muhammad dan keluarganya."


(BAGIAN 31)

(BAGIAN 36)

SHALAWAT-SHALAWAT BID'AH

Kita banyak mendengar lafazh-lafazh bacaan shalawat untuk Nabi Shallallaahu 'alaihi wa Salam yang diada-adakan (bid'ah) yang tidak pernah diajarkan oleh Rasulullah Shallallaahu 'alaihi wa Salam , para sahabat, tabi'in, juga tidak oleh para imam mujtahid. Tetapi semua itu hanyalah buatan sebagian masyayikh (para tuan guru) di kurun belakangan ini. Lafazh-lafazh shalawat itu kemudian menjadi terkenal dikalangan orang awam dan ahli ilmu, sehingga mereka membacanya lebih banyak daripada membaca shalawat tuntunan Rasulullah Shallallaahu 'alaihi wa Salam. Bahkan mungki n mereka malah meninggalkan lafazh shalawat yang benar, lalu menyebarluaskan lafazh shalawat ajaran para syaikh mereka.

Jika kita renungkan mendalam makna shalawat-shalawat tersebut, niscaya kita akan menemukan di dalamnya pelanggaran terhadap petunjuk Rasul, orang yang kita shalawati. Di antara shalawat-shalawat bid'ah tersebut adalah:

  1. Shalawat yang berbunyi:
    "Ya Allah, curahkanlah keberkahan dan keselamatan atas Muhammad, penawar hati dan obatnya, penyehat badan dan penyembuhnya, cahaya mata dan sinarnya, juga atas keluarga-nya."

    Sesungguhnya yang menyembuhkan, menyehatkan badan, hati dan mata hanyalah Allah semata. Dan Rasulullah Shallallaahu 'alaihi wa Salam tidak memiliki manfaat untuk dirinya, juga tidak untuk orang lain. Lafazh shalawat di atas menyelisihi firman Allah,
    "Katakanlah, 'Aku tidak berkuasa menank kemanfa'atan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah." (AI-A'raaf: 188)

    Juga menyelisihi sabda Rasulullah Shallallaahu 'alaihi wa Salam:
    "Janganlah kalian berlebih-lebihan dalam memujiku sebagaimana orang-orang Nasrani berlebih-lebihan dalam memuji Isa bin Maryam. Aku hanyalah seorang hamba. Maka katakanlah Abdullah (hamba Allah) danRasulNya." (HR. Al-Bukhari)

    Makna "ithra" yaitu melampaui batas dan berlebih-lebihan dalam memuji, (ini hukumnya haram).
  2. Penulis pernah membaca kitab tentang keutamaan shalawat, karya seorang syaikh shufi besar dari Libanon. Di dalamnya terdapat lafazh shalawat berikut:

    "Ya Allah limpahkanlah keberkahan untuk Muhammad, sehingga Engkau menjadikan daripadanya (sifat) keesaan dan (sifat) terus menerus mengurus (makhluk)."

    Sifat Al-Ahadiyyah dan Al-Qayyumiyyah adalah bagian dan sifat-sifat Allah, sebagaimana disebutkan dalam Al-Qur'an. Kemudian oleh syaikh tersebut, keduanya dijadikan sebagai sifat Rasulullah Shallallaahu 'alaihi wa Salam.
  3. Penulis melihat dalam kitab Ad'iyatush Shabaahi wal Masaa'i, karya seorang syaikh besar dari Suriah. Ia mengatakan,

    "Ya Allah, limpahkanlah keberkahan untuk Muhammad, yang dari cahayanya Engkau ciptakan segala sesuatu."

    "Segala sesuatu", berarti termasuk di dalamnya Adam, lblis, kera, babi, lalat, nyamuk dan sebagainya. Adakah seorang yang berakal akan mengatakan bahwa semua itu diciptakan dari cahaya Muhammad?
    Bahkan setan sendiri mengetahui dari apa ia diciptakan, juga mengetahui dari apa Adam diciptakan, sebagaimana dikisahkan dalam AI-Qur'an,
    "Iblis berkata, 'Aku lebih baik daripadanya, karena Engkau cip-takan aku dari api, sedangkan dia engkau ciptakan dari tanah." (Shaad: 76)
    Ayat di atas mendustakan dan membatalkan ucapan syaikh tersebut.
  4. Termasuk lafazh shalawat bid'ah adalah ucapan mereka,

    "Semoga keberkahan dan keselamatan dilimpahkan untukmu wa-hai Rasulullah. Telah sempit tipu dayaku maka perkenankanlah (hajatku) wahai kekasih Allah."

    Bagian pertama dari shalawat ini adalah benar, tetapi yang berbahaya dan merupakan syirik adalah pada bagian kedua. Yakni dari ucapannya:

    Hal ini bertentangan dengan firman Allah,
    "Atau siapakah yang memperkenankan (do'a) orang yang dalam kesulitan apabila ia berdo'a kepadaNya?" (An-Naml: 62)

    Dan firman Allah,
    "Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang menghilangkannya melainkan Dia sendiri." (Al-An'am: 17)

    Sedangkan Rasulullah sendiri, manakala beliau ditimpa suatu kedukaan atau kesusahan, beliau berdo'a,
    "Wahai Dzat Yang Maha Hidup, yang terus menerus mengurus (makhlukNya), dengan rahmatMu aku Memohon pertolongan-Mu." (HR. At-Tirmidzi, hadits hasan)

    Jika demikian halnya, bagaimana mungkin kita diperbolehkan mengatakan kepada beliau, "Perkenankanlah hajat kami, dan tolonglah kami?"

    Lafazh ini bertentangan dengan sabda Rasulullah Shallallaahu 'alaihi wa Salam:
    "Jika engkau meminta maka mintalah kepada Allah, dan jika engkau memohon pertolongan maka mohonlah pertolongan kepada Allah." (HR. At-Tirmidzi, ia berkata hadits hasan shahih)
  5. Shalawat AI-Fatih, lafazhnya:

    "Ya Allah, limpahkanlah keberkahan untuk Muhammad, Sang Pembuka terhadap apa yang tertutup …"

    Orang yang mengucapkan shalawat ini menyangka, bahwa barangsiapa membacanya maka baginya lebih utama daripada membaca khatam Al-Qur'an sebanyak enam ribu kali. Demikian, seperti dinukil oleh Syaikh Ahmad Tijani, pemimpin thariqah Tijaniyah.

    Sungguh amat bodoh jika terdapat orang yang berakal mempercayai hal tersebut, apatah lagi jika ia seorang muslim. Sungguh amat tidak mungkin, bahwa membaca shalawat bid'ah tersebut lebih utama daripada membaca Al-Qur'an sekali, apatah lagi hingga enam ribu kali. Suatu ucapan yang tak mungkin diucapkan oleh seorang muslim.

    Adapun menyifati Rasulullah dengan "Sang Pembuka terhadap apa yang tertutup" secara muthlak, tanpa membatasinya dengan kehendak Allah, maka adalah suatu kesalahan. Karena Rasulullah Shallallaahu 'alaihi wa Salam tidak membuka     kota Makkah kecuali dengan kehendak Allah. Beliau juga tidak mampu membuka hati pamannya sehingga beriman kepada Allah, bahkan ia mati dalam keadaan menyekutukan Allah. Bahkan dengan tegas Al-Qur'an menyeru kepada Rasulullah Shallallaahu 'alaihi wa Salam,
    "Sesungguhnya kamu tidak akan dapat memberi petunjuk kepada orang yang kamu kasihi,tetapi Allah memberi petunjuk kepada orang yang dikehendakiNya, ..." (Al-Qashash: 56)
    "Sesungguhnya Kami telah memberikan kepadamu kemenangan yang nyata." (AI-Fath: 1)
  6. Pengarang kitab Dalaa 'ilul Khairaat, pada bagian ke tujuh dari kitabnya mengatakan,

    "Ya Allah, limpahkanlah keberkahan untuk Muhammad selama burung-burung merpati berdengkur dan jimat-jimat bermanfaat."

    Tamimah     yaitu tulang, benang atau lainnya yang dikalungkan di leher anak-anak atau lainnya untuk menangkal atau menolak 'ain (kena mata). Perbuatan tersebut tidak memberi manfaat kepada orang yang mengalungkannya, juga tidak terhadap orang yang dikalungi, bahkan ia adalah di antara perbuatan orang-orang musyrik.

    Rasulullah Shallallaahu 'alaihi wa Salam bersabda:
    "Barangsiapa mengalungkan jimat maka dia telah berbuat syirik". (HR. Ahmad, hadits shahih)

    Lafazh bacaan shalawat di atas, dengan demikian, secara jelas bertentangan dengan kandungan hadits, karena lafazh tersebut menjadikan syirik dan tamimah sebagai bentuk ibadah untuk mendekatkan diri kepada Allah.
  7. Dalam kitab Dalaa 'ilul Khairaat, terdapat lafazh bacaan shalawat sebagai berikut:

    "Ya Allah limpahkanlah keberkahan atas Muhammad, sehingga tak tersisa lagi sedikit pun dari keberkahan, dan rahmatilah Muhammad, sehingga tak tersisa sedikit pun dari rahmat."

    Lafazh bacaan shalawat di atas, menjadikan keberkahan dan rahmat, yang keduanya merupakan bagian dari sifat-sifat Allah, bisa habis dan binasa. Allah membantah ucapan mereka dengan firman-Nya,

    "Katakanlah, 'Kalau sekiranya lautan menjadi tinta untuk (menulis) kalimat-kalimat Tuhanku, sungguh habislah lautan itu sebelum habis (ditulis) kalimat-kalimat Tuhanku, meskipun kami datangkan tambahan sebanyak itu (pula)." (AI-Kahfi: 109)
  8. Shalawat Basyisyiyah. lbnu Basyisy berkata,

    "Ya Allah, keluarkanlah aku dari lumpur tauhid. Dan tenggelamkanlah aku dalam mata air lautan keesaan. Dan lemparkanlah aku dalam sifat keesaan sehingga aku tidak melihat, mendengar atau merasakan kecuali dengannya."

    Ini adalah ucapan orang-orang yang menganut paham Wahdatul Wujud. Yaitu suatu paham yang mendakwakan bahwa Tuhan dan makhIukNya bisa menjadi satu kesatuan.

    Mereka menyangka bahwa tauhid itu penuh dengan lumpur dan kotoran, sehingga mereka berdo'a agar dikeluarkan daripadanya. Selanjutnya, agar ditenggelamkan dalam lautan Wahdatul Wujud. sehingga bisa melihat Tuhannya dalam segala sesuatu. Bahkan hingga seorang pemimpin mereka berkata,

    "Dan tiadalah anjing dan babi itu,melainkan keduanya adalah tuhan kita.
    Dan tiadalah Allah itu,melainkan pendeta di gereja. "

    Orang-orang Nasrani menyekutukan Allah (musyrik) ketika mereka mengatakan bahwa Isa bin Maryam adalah anak Allah. Adapun mereka, menjadikan segenap makhluk secara keseluruhan sebagai sekutu-sekutu Allah! Mahatinggi Allah dan apa yang diucapkan oleh orang-orang musyrik.

    Oleh karena itu, wahai saudaraku sesama muslim, berhati-hatilah terhadap lafazh-lafazh bacaan shalawat bid'ah, karena akan menjerumuskanmu dalam perbuatan syirik. Berpegangteguhlah dengan apa yang datang dari Rasulullah Shallallaahu 'alaihi wa Salam, seorang yang tidak mengatakan sesuatu menurut kehendak hawa nafsunya. Dan janganlah engkau menyeli-sihi petunjuknya,

    "Barangsiapa melakukan suatu amalan (dalam agama) yang tidak ada perintah dari kami, maka ia tertolak." (HR. Muslim)


(BAGIAN 31)

(BAGIAN 37)

SHALAWAT NARIYAH

Shalawat nariyah telah dikenal oleh banyak orang. Mereka beranggapan, barangsiapa membacanya sebanyak 4444 kali dengan niat agar kesusahan dihilangkan, atau hajat dikabulkan, niscaya akan ter-penuhi.

Ini adalah anggapan batil yang tidak berdasar sama sekali. Apalagi jika kita mengetahui lafazh bacaannya, serta kandungan syirik yang ada di dalamnya. Secara lengkap, lafazh shalawat nariyah itu adalah sebagai berikut,

"Ya Allah, limpahkanlah keberkahan dengan keberkahan yang sempurna, dan limpahkanlah keselamatan dengan keselamatan yang sempurna untuk penghulu kami Muhammad, yang dengan beliau terurai segala ikatan, hilang segala kesedihan, dipenuhi segala kebutuhan, dicapai segala keinginan dan kesudahan yang baik, serta diminta hujan dengan wajahnya yang mulia, dan semoga pula dilimpahkan untuk segenap keluarga, dan sahabat-nya sebanyak hitungan setiap yang Engkau ketahui."

  1. Aqidah tauhid yang kepadanya Al-Quranul Karim menyeru, dan yang dengannya Rasulullah Shallallaahu 'alaihi wa Salam mengajarkan kita, menegaskan kepada setiap muslim agar meyakini bahwa hanya Allah semata yang kuasa menguraikan segala ikatan. Yang menghilangkan segala kesedihan. Yang memenuhi segala kebutuhan dan memberi apa yang diminta oleh manusia ketika ia berdo'a.

    Setiap muslim tidak boleh berdo'a dan memohon kepada selain Allah untuk menghilangkan kesedihan atau menyembuhkan penyakit-nya, bahkan meski yang dimintanya adalah seorang malaikat yang diutus atau nabi yang dekat (kepada Allah).

    Al-Qur'an mengingkari berdo'a kepada selain Allah, baik kepada para rasul atau wali. Allah berfirman,

    "Katakanlah, 'Panggillah mereka yang kamu anggap (tuhan) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya daripadamu dan tidak pula memindahkannya. Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka siapa di antara mereka yang lebih dekat (kepada Allah) dan mengharapkan rahmatNya dan takut akan siksaNya; sesungguhnya siksa Tuhanmu adalah sesuatu yang (harus) ditakuti." (Al-lsra': 56-57)

    Para ahli tafsir mengatakan, ayat di atas turun sehubungan dengan sekelompok orang yang berdo'a dan meminta kepada Isa Al-Masih, malaikat dan hamba-hamba Allah yang shalih dan jenis makhluk jin.
  2. Bagaimana mungkin Rasulullah Shallallaahu 'alaihi wa Salam akan rela, jika dikatakan bahwa beliau kuasa menguraikan segala ikatan dan menghilangkan segala kesedihan. Padahal Al-Qur'an menyeru kepada beliau untuk memaklumkan,

    "Katakanlah, 'Aku tidak kuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, niscaya aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman." (Al-A'raaf: 188)

    "Seorang laki-laki datang kepada Rasululllah Shallallaahu 'alaihi wa Salam lalu ia berkata kepada beliau, 'Atas kehendak Allah dan kehendakmu." Maka Rasulullah Shallallaahu 'alaihi wa Salam bersabda, 'Apakah engkau menjadikan aku sebagai sekutu (tandingan) bagi Allah? Katakanlah, "Hanya atas kehendak Allah semata." (HR. Nasaa'i, dengan sanad shahih)

    Di samping itu, di akhir lafazh shalawat nariyah tersebut, terdapat pembatasan dalam masalah ilmu-ilmu Allah. Ini adalah suatu kesalahan besar.
  3. Seandainya kita membuang kata "Bihi" (dengan Muhammad), lalu kita ganti dengan kata "BiHaa" (dengan shalawat untuk Nabi), niscaya makna lafazh shalawat itu akan menjadi benar. Sehingga bacaannya akan menjadi seperti berikut ini:
    "Ya Allah, limpahkanlah keberkahan dengan keberkahan yang sempurna, dan limpahkanlah keselamatan dengan keselamatan yang sempurna untuk Muhammad, yang dengan shalawat itu diuraikan segala ikatan ..."

    Hal itu dibenarkan, karena shalawat untuk Nabi Shallallaahu 'alaihi wa Salam adalah ibadah, sehingga kita boleh ber-tawassul dengannya, agar dihilangkan segala kesedihan dan kesusahan.
  4. Kenapa kita membaca shalawat-shalawat bid'ah yang meru-pakan perkataan manusia, kemudian kita meninggalkan shalawat lbrahimiyah yang merupakan ajaran AI-Ma'sum ?


(BAGIAN 31)

(BAGIAN 38)

AL-QUR'AN UNTUK ORANG HIDUP BUKAN UNTUK ORANG MATI

Allah Subhannahu wa Ta'ala berfirman,

"Ini adalah sebuah kitab yang Kami turunkan kepadamu, penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pi-kiran." (Shaad: 29)

Para sahabat berlomba-lomba untuk mengamalkan perintah-perintah Al-Qur'an dan meninggalkan larangan-larangannya. Karena itu mereka menjadi bahagia di dunia maupun di akhirat. Ketika umat Islam meninggalkan ajaran-ajaran Al-Qur'an, dan hanya menjadikannya bacaan untuk orang-orang mati, di mana mereka membacakannya di kuburan dan ketika ta'ziyah , mereka ditimpa kehinaan dan perpecahan. Apa yang diprihatinkan Rasulullah Shallallaahu 'alaihi wa Salam dahulu, kembali menjadi kenyataan, sebagaimana dikisahkan Al-Qur'an,

"Berkatalah Rasul, 'Ya Tuhanku, sesungguhnya kaumku menjadikan Al-Qur'an ini sesuatu yang tidak diacuhkan'." (AI-Furqan: 30)

Allah menurunkan Al-Qur'an untuk orang-orang hidup agar mereka mengamalkannya dalam kehidupan sehari-hari.

Jadi, Al-Qur'an bukan untuk orang-orang mati. Mereka telah putus segala amalnya. Karena itu, pahala bacaan Al-Qur'an yang disampaikan (dihadiahkan) kepada mereka berdasarkan dalil dari Al-Qur'an dan hadits shahih tidaklah sampai kepada mereka, kecuali dari anaknya sendiri. Sebab anak adalah dari usaha ayahnya. Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

"]ika manusia meninggal dunia, maka terputuslah amalnya kecuali dari tiga perkara; shadaqah jariyah, ilmu yang bermanfaat dan anak shalih yang mendo'akan kepadanya." (HR. Muslim)

Allah berfirman.

"Dan bahwasanya seorang tiada memperoleh selain apa yang telah diusahakannya." (An-Najm: 39)

Ibnu Katsir dalam menyebutkan tafsir ayat di atas mengatakan, "Sebagaimana tidak dipikulkan atasnya dosa orang lain, demikian pula ia tidak mendapat pahala kecuali dari usahanya sendiri. Dari ayat yang mulia ini, Imam Syafi'i kemudian mengambil kesimpulan bahwa bacaan Al-Qur'an tidak sampai pahalanya, jika dihadiahkan kepada orang-orang mati. Sebab pahala itu tidak dari amal atau usaha mereka. Karena itulah Rasulullah Shallallaahu 'alaihi wa Salam tidak mengajarkan hal tersebut kepada umatnya, juga tidak menganjurkan atasnya, tidak pula menunjukkan kepadanya, baik dengan dalil nash atau sekedar isyarat. Yang demikian itu menurut riwayat juga tidak pernah dilakukan para sahabat.

Seandainya hal itu suatu amal kebaikan, tentu mereka akan mendahului kita dalam mengamalkannya. Perkara mendekatkan diri kepada Allah (ibadah) hanyalah sebatas petunjuk dalil-dalil nash, dan tidak berdasarkan berbagai macam kias dan pendapat. Adapun do'a dan shadaqah, maka para ulama sepakat bahwa keduanya bisa sampai kepada orang-orang mati, di samping karena memang ada dalil yang menegakkan tentang hal tersebut."

  1. Kini, membaca AI-Qur'an untuk orang-orang mati menjadi tradisi di kalangan mayoritas umat Islam. Bahkan hingga membaca Al-Qur'an sebagai pertanda bagi adanya musibah kematian.

    Jika dan sebuah pemancar siaran terdengar bacaan Al-Qur'an secara beruntun, hampir bisa dipastikan bahwa ada seorang penguasa atau pemimpin meninggal dunia. Jika anda mendengarnya dari sebuah rumah, maka akan segera anda ketahui bahwa di sana ada kematian dan dukacita.

    Suatu ketika, seorang ibu mendengar salah seorang pembesuk anaknya yang sedang sakit membaca Al-Qur'an. Serta-merta ibu itu berteriak, "Anak saya belum meninggal. Jangan bacakan Al-Qur'an untuknya!"

    Kisah lain, seorang wanita mendengar surat Al-Fatihah dibacakan dari sebuah siaran radio, ia kemudian berucap, "Saya tidak suka mendengarnya. Bacaan itu mengingatkan saya kepada saudara kandungku yang telah meninggal. Ketika itu, dibacakan juga untuknya surat Al-Fatihah." (Sebab pada dasarnya manusia membenci kematian dan hal-hal yang mengingatkan pada kematian).
  2. Bagaimana mungkin Al-Qur'an bisa memberi manfaat kepada mayit, yang ketika masa hidupnya suka meninggalkan shalat? Bahkan AI-Qur'an sendiri malah memberinya kabar gembira dengan kecelakaan dan siksa.

    Allah berfirman,
    "Maka kecelakaanlah bagi orang-orang yang shalat, (yaitu) orang-orang yang lalai dari shalatnya." (Al-Maa'uun: 4-5)

    Ayat diatas berbicara tentang orang-orang yang suka meremehkan shalat dengan mengakhirkannya dan waktu yang sesungguhnya, apatah lagi jika ia meninggalkan shalat tersebut ?
  3. Adapun hadits,
    "Bacalah untuk para mayitmu surat Yaasiin."

    Menurut lbnu Qaththan, setelah melalui penelitian dengan cermat, hadits itu mudhtharib (kacau), mauquf (tidak sampai isnad-nya kepada Nabi), majhul (tidak diketahui).

    Dan Daruquthni mengatakan, hadits itu mudhtharib isnad-nya (para perawinya kacau, tidak jelas), majhul matan-nya (kandungan maknanya tidak diketahui) dan tidak shahih (hadits dha'if, lemah).

    Tidak ada keterangan dari Rasulullah Shallallaahu 'alaihi wa Salam, juga tidak dari para sahabat beliau bahwa mereka membacakan Al-Qur'an untuk mayit, baik bacaan surat Yaasiin, AI-Fatihah atau surat lainnya dari Al-Qur'an. Tetapi yang dianjurkan Rasulullah Shallallaahu 'alaihi wa Salam kepada para sahabatnya, seusai menguburkan mayit adalah,
    "Mohonkanlah ampunan untuk saudaramu, dan mintakanlah keteguhan (iman) untuknya, karena sesungguhnya dia sekarang sedang ditanya."     (HR. Abu Daud dan lainnya, hadits shahih)
  4. Salah seorang da'i berkata, "Celakalah engkau wahai orang (yang mengaku) muslim! Engkau meninggalkan Al-Qur'an di masa hidupmu dan tidak mengamalkannya. Hingga ketika engkau mendekati kematian, mereka membacakan untukmu surat Yaasiin, supaya kamu meninggal dengan mudah. Apakah Al-Qur'an diturunkan supaya kamu hidup atau supaya kamu mati?"
  5. Rasulullah Shallallaahu 'alaihi wa Sallam tidak mengajarkan kepada para sahabatnya agar mereka membacakan surat Fatihah ketika masuk kuburan. Tetapi yang beliau ajarkan adalah agar membaca,

    "Semoga keselamatan tercurah untukmu wahai para penghuni kubur, dari orang-orang beriman dan orang-orang muslim. Dan kami, jika Allah menghendaki, akan menyusulmu. Aku memohon kepada Allah keselamatan untuk kami dan untuk kamu sekalian." (HR. Muslim dan lainnya)

    Hadits di atas mengajarkan, agar kita mendo'akan orang-orang mati, bukan berdo'a dan meminta pertolongan kepada mereka.
  6. Allah menurunkan Al-Qur'an, agar dibacakan atas orang-orang yang mungkin mampu mengamalkannya. Dan tentu, mereka adalah orang-orang yang masih hidup. Allah berfirman,

"Supaya dia (Muhammad) memberi peringatan kepada orang-orang yang hidup (hatinya) dan supaya pastilah (ketetapan adzab) terhadap orang-orang kafir." (Yaasin: 70)

Adapun orang-orang yang telah meninggal dunia, maka mereka tidak lagi bisa mendengar bacaan Al-Qur'an, dan tak mungkin mampu mengamalkan isinya.

Ya Allah, karuniailah kami untuk bisa mengamalkan Al-Qur'anul Karim, sesuai dengan jalan dan petunjuk Rasulullah Shallallaahu 'alaihi wa Salam .


(BAGIAN 31)

(BAGIAN 39)

BERDIRI YANG DILARANG

Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

"Barangsiapa suka dihormati manusia dengan berdiri, maka hendaknya ia mendiami tempat duduknya di Neraka." (HR. Ahmad, hadits shahih)

Anas bin Malik berkata,

"Tak seorang pun yang lebih dicintai oleh para sahabat dari-pada Rasulullah Shallallaahu 'alaihi wa Salam. Tetapi, bila mereka melihat Rasulullah Shallallaahu 'alaihi wa Salam (hadir), mereka tidak berdiri untuk beliau. Sebab mereka mengetahui bahwa beliau membenci hal tersebut." (HR. At-Tirmidzi, hadits shahih)

    • Hadits di atas mengandung pengertian, bahwa seorang muslim yang suka dihormati dengan berdiri, ketika ia masuk suatu majlis, maka ia menghadapi ancaman masuk Neraka.

      Sebab para sahabat Radhiallaahu anhu yang sangat cintanya kepada Rasulullah Shallallaahu 'alaihi wa Salam saja, bila mereka melihat Rasulullah Shallallaahu 'alaihi wa Salam masuk ke dalam suatu majlis, mereka tidak berdiri untuk beliau. Karena mereka mengetahui bahwa Rasulullah Shallallaahu 'alaihi wa Salam tidak suka yang demikian.
    • Orang-orang biasa berdiri untuk menghormati sebagian mereka. Apalagi jika seorang syaikh (tuan guru) masuk untuk memberikan pelajaran, atau untuk memimpin ziarah ke tempat-tempat tertentu. Juga jika bapak guru masuk ke ruang kelas, anak-anak segera berdiri untuk menghormatinya. Anak yang tidak mau berdiri akan dikatakan sebagai tidak beradab, dan tidak hormat kepada guru.

      Diamnya syaikh dan bapak guru terhadap penghormatan dengan berdiri itu, atau peringatan terhadap anak yang tidak mau berdiri menunjukkan syaikh dan bapak guru senang dihormati dengan berdiri. Dan itu berarti sesuai dengan nash hadits di atas mereka menghadapi ancaman masuk Neraka.

      Jika keduanya tidak suka penghormatan dengan berdiri, atau membencinya, tentu akan memberitahukan hal tersebut kepada para anak didik. Selanjutnya meminta agar mereka tidak lagi berdiri setelah itu. Lalu menjelaskan hal tersebut dengan menguraikan hadits-hadits tentang larangan penghormatan dengan berdiri.

      Membiasakan berdiri untuk menghormati orang alim atau orang yang masuk suatu majlis, akan melahirkan di hati keduanya kesenangan untuk dihormati dengan cara berdiri. Bahkan jika seseorang tidak berdiri, ia akan merasa gelisah. Orang-orang yang berdiri itu menjadi penolong setan dalam hal senang penghormatan dengan cara berdiri bagi orang yang hadir. Padahal Rasulullah Shallallaahu 'alaihi wa Salam bersabda,

      "Janganlah kalian menjadi penolong setan atas saudaramu." (HR. Al-Bukhari)
    • Banyak orang mengatakan, kami berdiri kepada bapak guru atau syaikh hanyalah sekedar menghormati ilmunya.

      Kita bertanya, apakah kalian meragukan keilmuan Rasulullah Shallallaahu 'alaihi wa Salam dan adab para sahabat kepada beliau, meski demikian mereka tetap tidak berdiri untuk Rasulullah Shallallaahu 'alaihi wa Salam?

      Islam tidak mengajarkan penghormatan dengan berdiri. Tetapi dengan keta'atan dan mematuhi perintah, menyampaikan salam dan saling berjabat tangan. Karenanya, sungguh tak berarti apa yang disenandungkan penyair Syauqi,

      "Berdirilah untuk sang guru,penuhilah penghormatan untuknya.
      Hampir saja seorang guru itu,menjadi seorang rasul (mulia)."

      Sebab syair tersebut bertentangan dengan sabda Rasulullah Shallallaahu 'alaihi wa Salam yang membenci berdiri untuk menghormat. Bahkan mengancam orang yang menyukainya dengan masuk Neraka.
    • Sering kita jumpai dalam suatu pertemuan, jika orang kaya masuk, semua berdiri menghormati. Tetapi giliran orang miskin yang masuk, tak seorang pun berdiri menghormat. Perlakuan tersebut akan menumbuhkan sifat dengki di hati orang miskin terhadap orang kaya dan para hadirin yang lain. Akhirnya antar umat Islam saling membenci. Sesuatu yang amat dilarang dalam Islam. Musababnya, berdiri buat menghormati. Padahal orang miskin yang tidak dihormati dengan berdiri itu, bisa jadi dalam pandangan Allah lebih mulia dari orang kaya yang dihormati dengan berdiri. Sebab Allah berfirman,

      "Sesungguhnya orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertakwa di antara kamu." (Al-Hujurat: 13)
    • Mungkin ada yang berkata, "Jika kita tidak berdiri untuk orang yang masuk ke majlis, mungkin dalam hatinya terdetik sesuatu prasangka kepada kita yang duduk."

      Kita menjawab, "Kita menjelaskan kepada orang yang datang itu, bahwa kecintaan kita padanya terletak di hati. Dan kita meneladani Rasulullah Shallallaahu 'alaihi wa Salam yang membenci berdiri untuk penghormatan. Juga meneladani para sahabat yang tidak berdiri untuk beliau. Dan kita tidak menghendaki orang yang datang itu masuk Neraka."
    • Terkadang kita mendengar dari sebagian masyayikh (para tuan guru) menerangkan, bahwa Hasan, penyair Rasulullah Shallallaahu 'alaihi wa Sallam pernah menyenandungkan syair:
      "Berdiri untuk menghormatiku adalah wajib."

      Ini adalah tidak benar. Dalam hal ini, alangkah indah apa yang disenandungkan oleh murid lbnu       Baththah Al-Hambali, ia bersyair,

      Jika benar nurani kita, cukuplah.
      "Kenapa harus badan berpayah-payah?
      Jangan bebani saudaramu, saat bertemu,
      dengan menghalalkan apa yang haram untukmu.
      Setiap kita percaya, terhadap kecintaan murni saudaranya.
      Maka, karena dan atas dasar apa, kita menjadi gelisah?"


(BAGIAN 31)

(BAGIAN 40)

BERDIRI YANG DIANJURKAN

Banyak hadits shahih, dan perilaku sahabat yang menunjukkan dibolehkannya berdiri untuk menyambut orang yang datang. Di antara hadits-hadits tersebut adalah:

  1. "Rasulullah Shallallaahu 'alaihi wa Salam berdiri menyambut puterinya Fathimah, jika ia datang menghadap kepada beliau. Sebaliknya, Fathimah juga berdiri menyambut ayahandanya, Rasulullah Shallallaahu 'alaihi wa Salam jika beliau datang. Berdiri seperti ini dibolehkan dan dianjurkan. Karena ia adalah berdiri untuk menyambut tamu dan memuliakannya. Bahkan hal itu merupakan perwujudan dari sabda Rasulullah Shallallaahu 'alaihi wa Salam,
    "Barangsiapa beriman kepada Allah dan hari Akhir, hendaknya ia memuliakan tamunya." (Muttafaq 'alaih)
  2. Rasulullah Shallallaahu 'alaihi wa Salam bersabda,
    "Berdirilah (untuk memberi pertolongan) pemimpin kalian." (Muttafaq 'alaih)

    Dalam riwayat lain,
    "Kemudian turunkanlah!" (Hadits hasan)

    Latar belakang hadits di atas adalah sehubungan dengan Sa'ad Radhiallaahu anhu , pemimpin para sahabat Anshar yang terluka. Dalam kondisi seperti itu, Rasulullah Shallallaahu 'alaihi wa Salam memintanya agar ia memberi putusan hukum dalam perkara orang Yahudi. Maka Sa'ad pun mengendarai himar (keledai) . Ketika sampai (di tujuan), Rasulullah Shallallaahu 'alaihi wa Salam berkata kepada orang-orang Anshar,

    "Berdirilah (untuk memberi pertolongan) kepada pemimpin kalian dan turunkanlah!"

    Berdiri dalam situasi seperti itu adalah dianjurkan. Karena untuk menolong Sa'ad, pemimpin para sahabat Anshar yang terluka turun dari punggung keledai, sehingga tidak terjatuh. Adapun Rasulullah Shallallaahu 'alaihi wa Salam, beliau tidak berdiri. Demikian pula dengan sebagian sahabat yang lain.
  3. Diriwayatkan, pada suatu waktu, sahabat Ka'ab bin Malik masuk masjid. Para sahabat lainnya sedang duduk. Demi melihat Ka'ab, Thalhah beranjak berdiri dan berlarian kecil untuk memberinya kabar gembira dengan taubat Ka'ab yang diterima Allah –setelah hal itu didengarnya dari Nabi karena ia tidak ikut berjihad.

    Berdiri seperti ini adalah diperbolehkan, karena untuk memberi kabar gembira kepada orang yang tengah dirundung duka. Yakni dengan mengabarkan telah diterimanya taubatnya oleh Allah Subhannahu wa Ta'ala .
  4. Berdiri kepada orang yang datang dari perjalanan jauh untuk menyambutnya dengan pelukan.
  5. Jika kita perhatikan, maka hadits-hadits di atas memakai lafazh " Ilaa Sayyidikum, Ilaa Thaa Hah, Ila Faatimah" . Lafazh itu menunjukkan diperbolehkannya berdiri. Berbeda halnya dengan hadits-hadits yang melarang berdiri. Hadits-hadits itu memakai lafazh " áóÜåõ ".

Perbedaan makna antara dua lafazh itu sangat besar sekali.
" Qooma Ilaihi " berarti, segera berdiri untuk menolong atau (untuk menyambut demi) memuliakannya. Sedangkan " Qooma Lahu " berarti berdiri di tempat untuk memberi penghormatan.


(BAGIAN 31)

(BAGIAN 41)

HADITS-HADITS DHA'IF DAN MAUDHU'

Hadits-hadits yang dinisbatkan kepada Rasulullah Shallallaahu 'alaihi wa Salam ada yang shahih, hasan, dha'if (lemah), dan maudhu' (palsu).

Dalam kitab haditsnya, Imam Muslim menyebutkan di awal kitab sesuatu yang memperingatkan tentang hadits dha'if, memilih judul: "Bab larangan menyampaikan hadits dari setiap apa yang didengar." Berdasarkan sabda Nabi Shallallaahu 'alaihi wa Salam,

"Cukuplah seseorang sebagai pendusta, jika ia menyampaikan hadits dari setiap apa yang ia dengar." (HR. Muslim)

Imam Nawawi dalam kitabnya Syarah Muslim, menyebutkan: "Bab larangan meriwayatkan dari orang-orang dha'if (lemah)." Berdasarkan sabda Rasulullah Shallallaahu 'alaihi wa Salam,

"Kelak akan ada di akhir zaman segolongan manusia dari umatku yang menceritakan hadits kepadamu apa yang kamu tidak pernah mendengarnya, tidak juga nenek moyang kamu, maka waspadalah dan jauhilah mereka." (HR. Muslim)

Imam lbnu Hibban dalam kitab Shahih-nya menyebutkan: "Pasal; Peringatan terhadap wajibnya masuk Neraka orang yang menisbatkan sesuatu kepada Al-Mushthafa (Muhammad), sedangkan dia tidak mengetahui kebenarannya." Selanjutnya beliau menyebutkan dasarnya, yaitu sabda Nabi Shallallaahu 'alaihi wa Salam,

"Barangsiapa berbohong atasku (dengan mengatakan) sesuatu yang tidak aku katakan, maka hendaknya ia menempati tempat duduknya di Neraka." (HR. Ahmad, hadits hasan)

Rasulullah Shallallaahu 'alaihi wa Salam memperingatkan dari hadits-hadits maudhu' (palsu), dengan sabdanya,

"Barangsiapa berdusta atasku dengan sengaja, maka hendaknya ia menempati tempat duduknya di Neraka." (Muttafaq 'alaih)

Tetapi sungguh amat disayangkan, kita banyak mendengar dari para syaikh hadits-hadits maudhu' dan dha'if untuk menguatkan madzhab dan kepercayaan mereka. Di antaranya seperti hadits,

"Perbedaan (pendapat) di kalangan umatku adalah rahmat."

Al-Allamah lbnu Hazm berkata, "ltu bukan hadits, bahkan ia hadits batil dan dusta, sebab jika perbedaan pendapat (khilafiyah) adalah rahmat, niscaya kesepakatan (ittifaq ) adalah sesuatu yang dibenci. Hal yang tak mungkin diucapkan oleh seorang muslim."

Termasuk hadits makdzub (dusta) adalah:

"Belajarlah (ilmu) sihir, tetapi jangan mengamalkannya."

"Seandainya salah seorang di antara kamu mempercayai (meski) terhadap sebongkah batu, niscaya akan bermanfaat baginya."

Dan masih panjang lagi deretan hadits-hadits maudhu' lainnya.

Adapun hadits yang kini banyak beredar:

"Jauhkanlah masjidku dari anak-anak kecil dan orang-orang gila."

Menurut Ibnu Hajar adalah hadits dha'if, lemah. Ibnu Al-Jauzi berkata, hadits itu tidak shahih. Sedang Abdul Haq mengomentari sebagai hadits yang tidak ada sumber asalnya.

Penolakan terhadap hadits tersebut lebih dikuatkan lagi oleh ada-nya hadits shahih dari Rasulullah Shallallaahu 'alaihi wa Sallam :

"Ajarilah anak-anakmu shalat, saat mereka berusia tujuh tahun, dan pukullah mereka karena meninggalkannya, ketika mereka berusia sepuluh tahun." (HR. Ahmad, hadits shahih)

Mengajar shalat tersebut dilakukan di dalam masjid, sebagaimana Rasulullah Shallallaahu 'alaihi wa Sallam telah mengajar para sahabatnya. Rasulullah Shallallaahu 'alaihi wa Sallam mengajar dari atas mimbar, sedang anak-anak ketika itu berada di masjid Rasul, bahkan hingga mereka yang belum mencapai baligh.

Tidak cukup pada akhir setiap hadits kita mengatakan, "Hadits riwayat At-Tirmidzi" atau lainnya. Sebab kadang-kadang, beliau juga meriwayatkan hadits-hadits yang tidak shahih . Karena itu, kita harus menyebutkan derajat hadits: shahih, hasan atau dha'if. Adapun meng-akhiri hadits dengan mengatakan, "Hadits riwayat Al-Bukhari atau Muslim" maka hal itu cukup. Karena hadits-hadits yang diriwayatkan oleh kedua imam tersebut senantiasa shahih.

Hadits dha'if tidak dinisbatkan kepada Rasulullah Shallallaahu 'alaihi wa Sallam , karena adanya cacat dalam sanad (jalan periwayatan) atau matan (isi hadits).

Jika salah seorang dari kita pergi ke pasar, lalu melihat daging yang gemuk segar dan daging yang kurus lagi kering, tentu ia akan memilih yang gemuk segar dan meninggalkan daging yang kurus lagi kering.

Islam memerintahkan agar dalam berkurban kita memilih binatang sembelihan yang gemuk dan meninggalkan yang kurus. Jika demikian, bagaimana mungkin diperbolehkan mengambil hadits dha'if dalam masalah agama, apalagi masih ada hadits yang shahih...?

Para ulama hadits memberi ketentuan, bahwa hadist dha'if tidak boleh dikatakan dengan lafazh: Qoola Rasuulullaahi Shallallaahu 'alaihi wa sallam (Rasulullah Shallallaahu 'alaihi wa Sallam bersabda), karena lafazh itu adalah untuk hadits shahih. Tetapi hadits dha'if itu harus diucapkan dengan lafazh "ruwiya" (diriwayatkan), dengan shighat majhul (tidak diketahui dari siapa). Hal itu untuk membedakan antara hadits dha'if dengan hadits shahih.

Sebagian ulama kontemporer berpendapat, hadits dha'if itu boleh diambil dan diamalkan, tetapi harus memenuhi kriteria berikut:

  1. Hadits itu menyangkut masalah fadha'ilul a'maal (keutamaan-keutamaan amalan)
  2. Hendaknya berada di bawah pengertian hadits shahih.
  3. Hadits itu tidak terlalu amat lemah (dha'if).
  4. Hendaknya tidak mempercayai ketika mengamalkan, bahwa hadits itu berasal dari Rasulullah Shallallaahu 'alaihi wa Sallam .

Tetapi, saat ini orang-orang tak lagi mematuhi batasan syarat-syarat tersebut, kecuali sebagian kecil dari mereka.


(BAGIAN 31)

(BAGIAN 42)

CONTOH HADITS MAUDHU'

  1. Hadits maudhu' (palsu):

    "Sesungguhnya Allah menggenggam segenggam dari cahaya-Nya, lalu berfirman kepadanya, 'Jadilah Muhammad'."
  2. Hadits maudhu':

    "Wahai Jabir, bahwa yang pertama kali diciptakan oleh Allah adalah cahaya Nabimu."
  3. Hadits tidak ada sumber asalnya:

    "Bertawassullah dengan martabat dan kedudukanku."
  4. Hadits maudhu'. Demikian menurut AI-Hafizh Adz-Dzahabi:

    "Barangsiapa yang menunaikan haji kemudian tidak berziarah kepadaku, maka dia telah bersikap kasar kepadaku."
  5. Hadits tidak ada sumber asalnya. Demikian menurut Al-Hafizh Al-'lraqi.

    "Pembicaraan di masjid memakan kebaikan sebagaimana api memakan kayu bakar."
  6. Hadits maudhu'. Demikian menurut AI-Ashfahani:

    "Cinta tanah air adalah sebagian daripada iman."
  7. Hadits maudhu', tidak ada sumber asalnya:

    "Berpegang teguhlah kamu dengan agama orang-orang lemah."
  8. Hadits tidak ada sumber asalnya:

    "Barangsiapa yang mengetahui dirinya, maka dia telah menge-tahui Tuhannya."
  9. Hadis tidak ada asal sumbernya:

    "Aku adalah harta yang tersembunyi."
  10. Hadits maudhu':

    "Ketika Adam melakukan kesalahan, ia berkata, 'Wahai Tuhan-ku, aku memohon kepadaMu dengan hak Muhammad agar Eng-kau mengampuni padaku."
  11. Hadits maudhu':

    "Semua manusia (dalam keadaan) mati kecuali para ulama. Semua ulama binasa kecuali mereka yang mengamalkan (Ilmunya). Semua orang yang mengamalkan ilmunya tenggelam, kecuali me-reka yang ikhlas.     Dan orang-orang yang ikhlas itu berada dalam bahaya yang besar."
  12. Hadits maudhu'. Lihat Silsilatul Ahaadits Adh-Dha'iifah, hadits no. 58:

    "    Para sahabatku laksana bintang-bintang. Siapa pun dari mere-ka yang engkau teladani, niscaya engkau akan mendapat petun-juk."
  13. Hadits batil. Lihat Silsilatul Ahaadits Adh-Dhaiifah, no. 87:

    "Jika khatib telah naik mimbar, maka tak ada lagi shalat dan perbincangan."
  14. Hadits batil. Ibnu AI-Jauzi memasukkannya dalam kelompok hadits-hadits maudhu':

    "Carilah Ilmu meskipun (sampai) di negeri Cina."


(BAGIAN 31)

(BAGIAN 43)

CARA BERZIARAH KUBUR SESUAI TUNTUTAN NABl

Rasulullah Shallallaahu 'alaihi wa Sallam bersabda:

"Dahulu aku pernah melarang kalian berziarah kubur, (kini) berziarahlah, agar ziarah kubur itu mengingatkanmu berbuat kebajikan." (HR Al-Ahmad, hadits shahih)

Di antara yang perlu diperhatikan dalam ziarah kubur adalah:

  1. Ketika masuk, sunnah menyampaikan salam kepada mereka yang telah meninggal dunia. Rasulullah Shallallaahu 'alaihi wa Sallam mengajarkan kepada para sahabat agar ketika masuk kuburan membaca,

    "Semoga keselamatan dicurahkan atasmu wahai para penghuni kubur, dari orang-orang yang beriman dan orang-orang Islam. Dan kami, jika Allah menghendaki, akan menyusulmu. Aku memohon kepada Allah agar memberikan keselamatan kepada kami dan kamu sekalian (dari siksa)." (HR Muslim)
  2. Tidak duduk di atas kuburan, serta tidak menginjaknya Berdasarkan sabda Rasulullah Shallallaahu 'alaihi wa Sallam :

    "Janganlah kalian shalat (memohon) kepada kuburan, dan ja-nganlah kalian duduk di atasnya." (HR. Muslim)
  3. Tidak melakukan thawaf sekeliling kuburan dengan niat untuk ber-taqarrub (ibadah). Karena thawaf hanyalah dilakukan di sekeliling Ka'bah. Allah berfirman,

    "Dan hendaklah mereka melakukan tha'waf sekeliling rumah yang tua itu (Baitullah, Ka'bah)." (AI-Hajj: 29)
  4. Tidak membaca Al-Qur'an di kuburan. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda,

    "Janganlah menjadikan rumah kalian sebagai kuburan. Sesung-guhnya setan berlari dari rumah yang dibacakan di dalamnya surat Al-Baqarah." (HR. Muslim)

    Hadits di atas mengisyaratkan bahwa kuburan bukanlah tempat membaca Al-Qur'an. Berbeda halnya dengan rumah. Adapun hadits-hadits tentang membaca Al-Qur'an di kuburan adalah tidak shahih.
  5. Tidak boleh memohon pertolongan dan bantuan kepada mayit, meskipun dia seorang nabi atau wali, sebab itu termasuk syirik besar. Allah berfirman,

    "Dan janganlah kamu menyembah apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah, sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim."     (Yunus: l06)
    Zhalim dalam ayat di atas berarti musyrik.
  6. Tidak meletakkan karangan bunga atau menaburkannya di atas kuburan mayit. Karena hal itu menyerupai perbuatan orang-orang Nasrani, serta membuang-buang harta dengan tiada guna. Seandainya saja uang yang dibelanjakan untuk membeli karangan bunga itu disedekahkan kepada orang-orang fakir miskin dengan niat untuk si mayit, niscaya akan bermanfaat untuknya dan untuk orang-orang fakir miskin yang justru sangat membutuhkan uluran bantuan tersebut."
  7. Dilarang membangun di atas kuburan atau menulis sesuatu dari Al-Qur'an atau syair di atasnya. Sebab hal itu dilarang,

    "Beliau Shallallaahu 'alaihi wa Sallam melarang mengapur kuburan dan membangun di atas-nya."

    Cukup meletakkan sebuah batu setinggi satu jengkal, untuk menandai kuburan. Dan itu sebagaimana yang dilakukan Rasulullah Shallallaahu 'alaihi wa Sallam ketika meletakkan sebuah batu di atas kubur Utsman bin Mazh'un, lantas beliau bersabda,
    "Aku memberikan tanda di atas kubur saudaraku."     (HR. Abu Daud, dengan sanad hasan).


(BAGIAN 31)

(BAGIAN 44)

TAKLID BUTA

Allah berfirman,

"Apabila dikatakan kepada mereka, 'Marilah mengikuti apa yang diturunkan Allah dan mengikuti Rasul'. Mereka menjawab, 'Cukuplah untuk kami apa yang kami dapati bapak-bapak kami mengerjakannya. 'Dan apakah mereka akan mengikuti juga nenek moyang mereka walaupun nenek moyang mereka itu tidak mengetahui apa-apa dan tidak (pula) mendapat petunjuk...?" (AI-Maa'idah: 104)

Allah mengabarkan kepada kita tentang keadaan orang-orang musyrik, saat Rasulullah Shallallaahu 'alaihi wa Sallam berkata kepada mereka, "Marilah mengikuti Al-Qur'an dan mentauhidkan Allah, serta berdo'a hanya kepada Allah semata."

Mereka kemudian menjawab, "Cukuplah bagi kami kepercayaan nenek moyang kami." Maka Al-Qur'an membantah mereka bahwa nenek moyang mereka itu adalah bodoh, tidak mengetahui sesuatu serta tidak mendapat petunjuk kepada jalan yang benar.

Mayoritas umat Islam, kini terjebak dalam taklid buta ini. Pernah suatu kali, penulis mendengar ceramah. Penceramah itu mengatakan, "Apakah nenek moyang kalian mengetahui bahwa Allah mempunyai tangan...?"

Ia berdalih dengan kebodohan nenek moyang, untuk mengingkari. Padahal Al-Qur'an telah menegaskan hal tersebut, sebagaimana firmanNya tentang kisah penciptaan Adam AlaihisSallam ,

"Hai lblis, apakah yang menghalangi kamu sujud kepada yang telah Kuciptakan dengan kedua tanganKu...?" (Shaad: 75)

Tetapi, tidaklah tangan para makhluk menyerupai tanganNya, Allah berfirman,

"Tidak ada sesuatu pun yang serupa dengan Dia. Dan Dialah Yang Maha Mendengar lagi Maha Melihat." (Asy-Syuraa: 11)

Sekarang, ada lagi bentuk taklid lain yang lebih berbahaya. Yaitu taklid (ikut-ikutan) orang-orang kafir dalam kemaksiatan, buka-bukaan aurat, mode pakaian ketat, pakaian mini dan sebagainya.

Alangkah baiknya manakala mereka itu kita ikuti dalam penemuan-penemuan mereka yang bermanfaat. Seperti dalam hal pembuatan pesawat terbang atau bentuk ilmu dan teknologi lainnya.

Kebanyakan manusia, jika engkau mengatakan padanya, "Allah berfirman, Rasulullah Shallallaahu 'alaihi wa Sallam bersabda", maka mereka berucap, "Syaikh saya berkata".

Apakah mereka tidak mendengar firman Allah,

"Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan RasulNya." (Al-Hujurat: 1)

Maksudnya, janganlah kalian mendahulukan ucapan seseorang atas firman Allah dan sabda RasulNya.

Ibnu Abbas berkata, "Hampir-hampir saja diturunkan atas kalian batu dari langit. Aku mengatakan kepada kalian, 'Rasulullah Shallallaahu 'alaihi wa Sallam bersabda, tetapi kalian mengatakan, 'Abu Bakar berkata, Umar berkata'."

Seorang pujangga menyenandungkan syair yang mengingkari orang-orang yang berdalih dengan ucapan para syaikh mereka. Ia berkata,

"Aku katakan padamu, 'Allah berfirman, RasulNya bersabda',lalu kamu menjawab, 'Syaikh saya telah berkata ...'."


(BAGIAN 31)

(BAGIAN 45)

JANGAN MENOLAK KEBENARAN

Allah telah mengutus segenap rasulNya kepada umat manusia. Allah memerintahkan mereka agar menyeru manusia beribadah kepada Allah dan mengesakanNya. Tetapi sebagian besar umat-umat itu mendustakan dakwah para rasul. Mereka menentang dan menolak kebenaran yang kepadanya mereka diseru, yakni tauhid. Oleh karena itu kesudahan mereka adalah kehancuran dan kebinasaan.

Rasulullah Shallallaahu 'alaihi wa Sallam bersabda,

"Tidak masuk Surga orang yang di dalam hatinya terdapat sebe-rat atom rasa sombong."

Kemudian beliau bersabda,

"Sombong yaitu menolak kebenaran dan meremehkan manusia." (HR. Muslim)

Karenanya, setiap mukmin tidak boleh menolak kebenaran dan nasihat, sehingga menyerupai orang-orang kafir, juga agar tidak terjerumus ke dalam sifat sombong yang bisa menghalanginya masuk Surga. Maka hikmah (kebijaksanaan) adalah harta orang mukmin yang hilang. Di mana saja ditemukan, maka ia akan mengambil dan memungutnya.

Maka dari itu, kita wajib menerima kebenaran dari siapa saja, bahkan sampai dari setan sekalipun.

Tersebut dalam riwayat, bahwa Rasulullah Shallallaahu 'alaihi wa Sallam menjadikan Abu Hurairah sebagai penjaga Baitul Maal.

Suatu hari, datang seseorang untuk mencuri, tetapi Abu Hurairah segera mengetahui, sehingga menangkap basah pencuri tersebut. Pencuri itu lalu mengharap, menghiba dan mengadu kepada Abu Hurairah, bahwa ia orang yang amat lemah dan miskin. Abu Hurairah tak tega, sehingga melepas pencuri tersebut.

Tetapi pencuri itu kembali lagi melakukan aksinya pada kali kedua dan ketiga. Abu Hurairah kemudian menangkapnya, seraya mengancam, "Sungguh, aku akan mengadukan halmu kepada Rasulullah Shallallaahu 'alaihi wa Sallam ."

Orang itu ketakutan dan berkata menghiba, "Biarkanlah aku, jangan adukan perkara ini kepada Rasulullah! Jika kau penuhi, sungguh aku akan mengajarimu suatu ayat dari Al-Qur'an, yang jika engkau membacanya, niscaya setan tak akan mendekatimu." Abu Hurairah bertanya, "Ayat apakah itu?"

Ia menjawab, "Ia adalah ayat Kursi." Lalu Abu Hurairah melepas kembali pencuri tersebut. Selanjutnya Abu Hurairah menceritakan kepada Rasulullah apa yang ia saksikan. Lalu Rasulullah bertanya padanya, "Tahukah kamu, siapakah orang yang berbicara tersebut? Sesungguhnya ia adalah setan. Ia berkata benar padahal dia adalah pendusta." (HR. Al-Bukhari).


(BAGIAN 31)

(BAGIAN 46)

SYAIR AQIDAH MUSLIM

Jika pengikut Rasulullah adalah wahabi, maka aku akui bahwa diriku wahabi.

Kutiadakan sekutu bagi Tuhan, maka tak ada Tuhan bagiku selain Yang Maha Esa dan Maha Pemberi.

Tak ada kubah yang bisa diharap, tidak pula berhala, dan kuburan tidaklah sebab di antara penyebab.

Tidak, sama sekali tidak, tidak pula batu, pohon, mata air, atau patung-patung.

Juga, aku tidak mengalungkan jimat, temali, rumah kerang, atau taring,
untuk mengharap manfaat, atau menolak bala

Allah yang memberiku manfaat dan menolak bahaya dariku.

Adapun bid'ah dan segala perkara yang diada-adakan dalam agama,
maka orang-orang berakal mengingkarinya.

Aku berharap, semoga ku tak kan mendekatinya tidak pula rela secara agama, ia tidak benar.

Dan aku berlindung dari Jahmiyah,

Aku mencela perselisihan setiap ahli takwil dan peragu-ragu, serta yang mengingkari istawa Tentangnya, cukuplah bagiku teladan dari ucapan para pemimpin yang mulia; Syafi'i, Malik, Abu Hanifah, Ibnu Hambal; orang-orang yang bertakwa dan ahli bertaubat.

Dan pada zaman kita sekarang ini, ada orang yang mempercayai, seraya berteriak atasnya; Mujassim wahabi

Telah ada hadits tentang keterasingan Islam, maka hendaknya para pencinta menangis, karena terasing dan orang-orang yang dicintainya.

Allah yang melindungi kita, yang menjaga agama kita, dari kejahatan setiap pembangkang dan pencela.

Dia menguatkan agamaNya yang lurus, dengan sekelompok orang-orang yang berpegang teguh dengan sunnah dan kitabNya.

Mereka tidak mengambil hukum lewat pendapat dan kias, Sedang kepada para ahli wahyu, mereka sebaik-baik orang yang kembali.

Sang Nabi terpilih telah mengabarkan tentang mereka, bahwa mereka adalah orang-orang asing, di tengah keluarga dan kawan pergaulannya.

Mereka menapaki jalan orang-orang yang menuju petunjuk, dan berjalan di atas jalan mereka, dengan benar.

Karena itu, orang-orang yang suka berlebihan, berlari dan menjauh dari mereka.

Tapi kita berkata, tidak aneh.

Telah lari pula orang-orang yang diseru oleh sebaik-baik manusia, bahkan menjulukinya sebagai tukang (ahli) sihir lagi pendusta.

Padahal mereka mengetahui, betapa beliau seorang yang teguh memegang amanah dan janji, mulia dan jujur menepati.

Semoga keberkahan atasnya, Selama angin masih berhembus, juga atas segala keluarga dan semua sahabatnya."


New Page 1

…dan akupun menapaki langkah dengan ceria di atas jalan ini…


 Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini diambil dari kitab Al Firqotun Naajiyah karya Syaikh Muhammad Jamil Zainu dan dicompile dari blogsite www.firqatun-najiyah.co.nr.

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


AL FIRQOTUN NAAJIYAH

JALAN GOLONGAN YANG SELAMAT

Syaikh Muhammad Jamil Zainu

Golongan Yang Selamat

Manhaj (Jalan) Golongan Yang Selamat

Tanda Tanda Golongan Yang Selamat

Macam-Macam Tauhid

Makna Laa Ilaaha Ilallah (Tiada Tuhan Yang Berhak Disembah Melainkan Allah)

Makna "Muhammad Rasulullah"

Makna "Iyyaaka Na'budu Wa Iyyaaka Nasta'iin"

Makna "Ar-Rahmaanu 'Alal 'Arsyis Tawa"

Urgensi Tauhid

Keutamaan Tauhid

Sikap Ulama Terhadap Tauhid

Pengertian Wahabi

Muhammad Bin Abdul Wahab

Perang Antara Tauhid Dengan Syirik

Hukum Hanya Milik Allah Semata

Akidah Dahulu Ataukah Kekuasaan?

Syirik Akbar / Besar Dan Macamnya

Perumpamaan Orang Yang Berdo'a Kepada Selain Allah

Orang Yang Mengesakan Allah

Fenomena Syirik

Kuburan-Kuburan Yang Diziarahi

Kerusakan Dan Bahaya Syirik

Tawassul Yang Disyari'atkan

Tawassul Yang Dilarang

Syarat-Syarat Turunnya Pertolongan

Pertolongan Allah Kepada Umat Islam

Kufur Besar Dan Macamnya

Waspadalah Terhadap Thaghut

Nifaq Besar Dan Nifaq Kecil

Kekasih Allah Dan Kekasih Setan

Cabang-Cabang Iman

Sebab Terjadinya Musibah Dan Cara Penanggulangannya

Peringatan Maulid Nabi

Cara Mencintai Allah Dan Rasulnya

Keutamaan Membaca Shalawat Untuk Nabi

Shalawat-Shalawat Bid'ah

Shalawat Nariyah

Al-Qur'an Untuk Orang Hidup Bukan Untuk Orang Mati

Berdiri Yang Dilarang

Berdiri Yang Dianjurkan

Hadits-Hadits Dha'if Dan Maudhu'

Contoh Hadits Maudhu'

Cara Berziarah Kubur Sesuai Tuntutan Nabl

Taklid Buta

Jangan Menolak Kebenaran

Syair Aqidah Muslim